<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Totalcar - Magazin - Hogyan tették lehetetlenné az óratekerést?</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
            <meta name="manis:breakpoint">
    <meta name="manis:breakpoints">
    <meta name="copyright" content="https://totalcar.hu/copyright/" />
                <meta name="apple-itunes-app" content="app-id=480103271">
            <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />        <meta property="article:published_time" content="2018-05-10T11:59:00+02:00"/>
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://totalcar.hu/magazin/kozelet/2018/05/10/az_oratekeresek_97_-a_megszunhetne_de/" />
        <meta property="og:title" content="Hogyan tették lehetetlenné az óratekerést?" />
        <meta property="og:description" content="A magyar használtautó-vásárlók legsúlyosabb gondjára lenne megoldás, mellyel egész Európában megszűnhetne az óratekerés. Egy országban már bevált." /><meta property="fb:app_id" content="659056284133606" /><meta property="fb:pages" content="117738001600393" />            <meta name="i:publication" content="2018. 05. 10." />
            <meta name="i:publication_local" content="2018. május 10." />
                    <meta name="keywords" content="óratekerés, csalás, magazin, használt autó" />
        <meta name="news_keywords" content="Magazin, Használt autó" />
        <meta name="description" content="Hogyan tették lehetetlenné az óratekerést? - A magyar használtautó-vásárlók legsúlyosabb gondjára lenne megoldás, mellyel egész Európában megszűnhetne az óratekerés. Egy országban már bevált." /><meta property="og:image" content="https://kep.cdn.index.hu/1/0/1200/12000/120000/12000031_448705_89c4e022ff659aac5df8d74151318f18_wm.gif" /><meta property="article:publisher" content="https://www.facebook.com/Totalcarhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Hogyan tették lehetetlenné az óratekerést?"><meta name="twitter:description" content="A magyar használtautó-vásárlók legsúlyosabb gondjára lenne megoldás, mellyel egész Európában megszűnhetne az óratekerés. Egy országban már bevált." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/1200/12000/120000/12000035_448705_38f003bd96329f18da9e960faa747cd7_wm.gif" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/1200/12000/120000/12000031_448705_89c4e022ff659aac5df8d74151318f18_wm.gif">        <link rel="search" title="Totalcar" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://totalcar.hu/magazin/kozelet/2018/05/10/az_oratekeresek_97_-a_megszunhetne_de/" />
    <link rel="amphtml" href="https://totalcar.hu/magazin/kozelet/2018/05/10/az_oratekeresek_97_-a_megszunhetne_de/amp"/>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://totalcar.hu/magazin/kozelet/2018/05/10/az_oratekeresek_97_-a_megszunhetne_de/",
        "publisher": {
            "@type": "Organization",
            "name": "Totalcar",
            "logo": {
                "@type": "ImageObject",
                "url": "https://totalcar.hu/assets/images/facebook_totalcar_logo.png"
            }
        },
        "author": {
            "@type": "Person",
            "name": ""
        },
        "image": "https://kep.cdn.index.hu/1/0/1200/12000/120000/12000031_448705_89c4e022ff659aac5df8d74151318f18_wm.gif",
        "headline": "Hogyan tették lehetetlenné az óratekerést?",
        "datePublished": "2018-05-10",
        "dateModified": "2018-05-09",
        "description": "Hogyan tették lehetetlenné az óratekerést? - A magyar használtautó-vásárlók legsúlyosabb gondjára lenne megoldás, mellyel egész Európában megszűnhetne az óratekerés. Egy országban már bevált."
    }
    </script>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#1f2e60">
    <meta name="apple-mobile-web-app-title" content="Totalcar">
    <meta name="application-name" content="Totalcar">
    <meta name="theme-color" content="#1f2e60">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://totalcar.hu/assets/static/indexnew_css/public/global.css?v=1525943640" rel="stylesheet" type="text/css" /><link href="https://totalcar.hu/assets/static/indexnew_css/public/tc-global.css?v=1525943640" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://totalcar.hu/assets/static/indexnew_css/public/tc-cikk.css?v=1525943640"  />
            <link rel="stylesheet" type="text/css" href="https://totalcar.hu/assets/static/indexnew_css/public/tc-fixed_header.css?v=1525943640"  />
            <link rel="stylesheet" type="text/css" href="https://totalcar.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1525943640"  />
            <link rel="alternate" type="application/rss+xml" title="Közélet cikkek" href="/magazin/kozelet/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- tc3 -->
        <script src="https://totalcar.hu/ident/getall/?c=dGMz" type="text/javascript"></script>
        <script src="https://totalcar.hu/assets/static/js/public/index_vendor.ugly.js?v=1525943641" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/static/js/public/tc_base.ugly.js?v=1525943641" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/static/js/public/ext_cemp_fejlec.ugly.js?v=1525943641" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/index.comment.min.js?v=1523103121" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/highcharts.js" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/highcharts-3d.js" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/index.video.min.js?v=1523103121" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/jquery.lazy.js" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/chosen2.js" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/jquery.stellar.js" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/countup.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '43482C10AECF4F1E';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952080;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'kozelet_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-21671971-1'
                };
                var ga_set_config = {
                    dimension1: 'kozelet_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'macsuga_janos',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4434239;
            Common.folder_parent_ids = [ 953, 929, 919 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '659056284133606',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=659056284133606";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4434239,
            ver: 2        });
        Common.topfolderName = 'Közélet';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4434239, type: 1 }, { id: 953, type: 3 }, { id: 929, type: 3 }, { id: 919, type: 3 }, { id: 7, type: 5 }, { id: 8, type: 4 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20180510" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 1899924},{"id": 1899919},{"id": 1899918},{"id": 1899925},{"id": 2110714},{"id": 1899920},{"id": 1899921},{"id": 1899893},{"id": 4922820},{"id": 4922823}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop cikk rovat_magazin rovat_kozelet iframe_disallowed">

        <div id="fb-root"></div>
    <div class="layer xl_layer">
<div data-zone="1899920" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1899920);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899920);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://totalcar.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2018-05-10">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="http://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="index" href="http://index.hu" target="_blank">Index</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="http://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalbike" href="http://totalbike.hu/" target="_blank">Totalbike</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok.hu" href="https://joautok.hu/" target="_blank">JóAutók.hu</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="http://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="http://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="http://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Ftotalcar.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-52.8 12 29.5 18"><path class="m-cf-fejlec_container_links_item_link_container_logo_top" d="M-39.7 23.2h-4.4c-1.7 0-2.7 0-2.9-.1-.1-.1-.1-.2 0-.3l2.6-5.8h4.1l1.3-2h-4.1l1.5-3H-46l-1.6 3h-3.9l-1.3 2h3.9l-2.7 6c-.2.3-.2.7-.1.9.4.7 1.8 1 4.2 1h8.3l-.5-1.7z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_bottom" d="M-25 28.2h-11.5c-.7 0-1.2 0-1.5-.2-.1-.1-.1-.2-.1-.3l2.8-5.2c.2-.5 1.1-.7 2.4-.7h4.9c.6 0 .8.2.6.4l-.5.5h4.3l.3-.5c.1-.3.2-.5.2-.7 0-1.2-1.5-1.5-5-1.5h-5.4c-3.4 0-5.4.6-6 1.9l-3.1 6.1c-.1.2-.2.4-.2.6 0 .5-.1 1.3 4.3 1.4h11.8l1.7-1.8z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <button class="m-cf-fejlec_container_links_item_link" type="button" data-toggle="dropdown" data-js-cemp-menu data-target="#fixed-header-dropdown-container">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </button>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Ftotalcar.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;text=Hogyan+tett%C3%A9k+lehetetlenn%C3%A9+az+%C3%B3rateker%C3%A9st%3F&amp;url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F&amp;name=Hogyan+tett%C3%A9k+lehetetlenn%C3%A9+az+%C3%B3rateker%C3%A9st%3F&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ftotalcar.hu%2F%22%3ETotalcar%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="index" href="http://index.hu" target="_blank">Index</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="http://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalbike" href="http://totalbike.hu/" target="_blank">Totalbike</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok.hu" href="https://joautok.hu/" target="_blank">JóAutók.hu</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="http://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="http://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="http://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
<div class="fixed-header fixed-header-dropdown-container inactive scroll-at-top" id="fixed-header-dropdown-container" data-js-dropdown="hamburgermenu">
    <div class="fixed-header-dropdown-wrapper">
<div class="fixed-header-dropdown hamburgermenu-dropdown" id="hamburgermenu-dropdown">
    <ul class="fixed-header-trending">
    </ul>
    <ul class="menu" >
        <li class="active">
            <a href="https://www.facebook.com/Totalcar.hu">Pörög</a>
            <ul class="navi_feed"></ul>
        </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/24ora/"  >Friss</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/tesztek/"  >Tesztek</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/magazin/hirek/"  >Hírek</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/auto/"  >Márkák</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/magazin/"  >Magazin</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/tanacsok/"  >Tanácsok</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/nepitelet/"  >Népítélet</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/tv/"  >TV</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/belsoseg/"  >Belsőség</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/egester/"  >Égéstér</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/magazin/2017/rulettkerek1/"  >Rulettkerék</a>
                <ul class="navi_feed"></ul>
            </li>
    </ul>
    <ul class="egyeb">
        <li><a href="http://dex.hu/x?f=https://totalcar.hu/impresszum/">Impresszum</a></li>
        <li><a href="http://cemp.blog.hu/">Médiaajánlat</a></li>
        <li><a href="/copyright">Copyright</a></li>
        <li><a href="/adatvedelem">Adatvédelem</a></li>
        <li><a href="/uzenetkuldes">Üzenetküldés</a></li>
        <li class="copyright">&copy; 2000-2018 TotalCar.hu Kft.</li>
    </ul>
</div>
    </div>
</div>
        <div id="smartapp-container"></div>

<section class="site-header">
    <div class="header-top">
        <div class="container">
            <a href="#" class="btn open-search-form-btn search"></a>
            <a class="logo" href="/"></a>
            <div class="search-form">
                <div class="header-search-form" data-action="https://totalcar.hu/24ora">
                    <label>Keressen autóra</label>
                    <div class="form-group brand">
                        <select class="chosen-select marka-select">
                            <option value="1281" data-marka-name="acura">Acura</option>
                            <option value="8257" data-marka-name="agrifac">Agrifac</option>
                            <option value="1425" data-marka-name="aixam">Aixam</option>
                            <option value="1399" data-marka-name="aleko">Aleko</option>
                            <option value="1203" data-marka-name="alfa_romeo">Alfa Romeo</option>
                            <option value="10655" data-marka-name="alpine">Alpine</option>
                            <option value="6456" data-marka-name="ariel">Ariel</option>
                            <option value="1411" data-marka-name="aro">Aro</option>
                            <option value="1283" data-marka-name="aston_martin">Aston Martin</option>
                            <option value="1205" data-marka-name="audi">Audi</option>
                            <option value="1287" data-marka-name="austin">Austin</option>
                            <option value="1285" data-marka-name="autobianchi">Autobianchi</option>
                            <option value="1291" data-marka-name="barkas">Barkas</option>
                            <option value="1289" data-marka-name="bentley">Bentley</option>
                            <option value="1293" data-marka-name="bertone">Bertone</option>
                            <option value="1207" data-marka-name="bmw">BMW</option>
                            <option value="6460" data-marka-name="bristol">Bristol</option>
                            <option value="1295" data-marka-name="buick">Buick</option>
                            <option value="1297" data-marka-name="cadillac">Cadillac</option>
                            <option value="1439" data-marka-name="caterham">Caterham</option>
                            <option value="8365" data-marka-name="challenger">Challenger</option>
                            <option value="5710" data-marka-name="checker">Checker</option>
                            <option value="1413" data-marka-name="chevrolet_korea">Chevrolet Korea</option>
                            <option value="1299" data-marka-name="chevrolet_usa">Chevrolet Usa</option>
                            <option value="1209" data-marka-name="chrysler">Chrysler</option>
                            <option value="1211" data-marka-name="citroen">Citroën</option>
                            <option value="8165" data-marka-name="claas">Claas</option>
                            <option value="5498" data-marka-name="credo">Credo</option>
                            <option value="1405" data-marka-name="csepel">Csepel</option>
                            <option value="1301" data-marka-name="dacia">Dacia</option>
                            <option value="1215" data-marka-name="daewoo">Daewoo</option>
                            <option value="1217" data-marka-name="daihatsu">Daihatsu</option>
                            <option value="6688" data-marka-name="datsun">Datsun</option>
                            <option value="1443" data-marka-name="delorean">Delorean</option>
                            <option value="1303" data-marka-name="dodge">Dodge</option>
                            <option value="8135" data-marka-name="doosan">Doosan</option>
                            <option value="8073" data-marka-name="ds">DS</option>
                            <option value="7002" data-marka-name="evopro">evopro</option>
                            <option value="8023" data-marka-name="fendt">Fendt</option>
                            <option value="1383" data-marka-name="ferrari">Ferrari</option>
                            <option value="1219" data-marka-name="fiat">Fiat</option>
                            <option value="1445" data-marka-name="flybo">Flybo</option>
                            <option value="1221" data-marka-name="ford">Ford</option>
                            <option value="1331" data-marka-name="fso_fsm">Fso, Fsm</option>
                            <option value="1305" data-marka-name="gaz">Gaz</option>
                            <option value="1385" data-marka-name="geo">Geo</option>
                            <option value="1307" data-marka-name="gmc">GMC</option>
                            <option value="7014" data-marka-name="goupil">Goupil</option>
                            <option value="10395" data-marka-name="guaresi">Guaresi</option>
                            <option value="1437" data-marka-name="holden">Holden</option>
                            <option value="1223" data-marka-name="honda">Honda</option>
                            <option value="6496" data-marka-name="humber">Humber</option>
                            <option value="1309" data-marka-name="hummer">Hummer</option>
                            <option value="1225" data-marka-name="hyundai">Hyundai</option>
                            <option value="1365" data-marka-name="ifa">IFA</option>
                            <option value="5544" data-marka-name="ikarus">Ikarus</option>
                            <option value="1387" data-marka-name="infiniti">Infiniti</option>
                            <option value="1389" data-marka-name="innocenti">Innocenti</option>
                            <option value="1391" data-marka-name="isuzu">Isuzu</option>
                            <option value="1373" data-marka-name="iveco">Iveco</option>
                            <option value="1213" data-marka-name="jaguar">Jaguar</option>
                            <option value="1429" data-marka-name="jdm">Jdm</option>
                            <option value="1227" data-marka-name="jeep">Jeep</option>
                            <option value="8029" data-marka-name="johndeere">John Deere</option>
                            <option value="1363" data-marka-name="kamaz">Kamaz</option>
                            <option value="1229" data-marka-name="kia">Kia</option>
                            <option value="1423" data-marka-name="koenigsegg">Koenigsegg</option>
                            <option value="6386" data-marka-name="komondor">Komondor</option>
                            <option value="5359" data-marka-name="ktm">KTM</option>
                            <option value="1231" data-marka-name="lada">Lada</option>
                            <option value="1311" data-marka-name="lamborghini">Lamborghini</option>
                            <option value="1233" data-marka-name="lancia">Lancia</option>
                            <option value="9337" data-marka-name="landini">Landini</option>
                            <option value="1235" data-marka-name="land_rover">Land Rover</option>
                            <option value="9379" data-marka-name="lavina">Lavina</option>
                            <option value="1393" data-marka-name="lexus">Lexus</option>
                            <option value="1427" data-marka-name="ligier">Ligier</option>
                            <option value="1315" data-marka-name="lincoln">Lincoln</option>
                            <option value="1313" data-marka-name="lotus">Lotus</option>
                            <option value="4895" data-marka-name="lti">LTI</option>
                            <option value="1441" data-marka-name="mahindra">Mahindra</option>
                            <option value="1371" data-marka-name="man">Man</option>
                            <option value="8129" data-marka-name="manitou">Manitou</option>
                            <option value="6472" data-marka-name="margius-deutz">Magirus-Deutz</option>
                            <option value="1317" data-marka-name="maruti">Maruti</option>
                            <option value="1275" data-marka-name="maserati">Maserati</option>
                            <option value="1433" data-marka-name="matra">Matra</option>
                            <option value="1237" data-marka-name="mazda">Mazda</option>
                            <option value="6642" data-marka-name="mclaren">McLaren</option>
                            <option value="1431" data-marka-name="mega">Mega</option>
                            <option value="1241" data-marka-name="mercedes-benz">Mercedes-Benz</option>
                            <option value="1321" data-marka-name="mercury">Mercury</option>
                            <option value="1277" data-marka-name="mg">MG</option>
                            <option value="1279" data-marka-name="mini">Mini</option>
                            <option value="1243" data-marka-name="mitsubishi">Mitsubishi</option>
                            <option value="1419" data-marka-name="morgan">Morgan</option>
                            <option value="1319" data-marka-name="moszkvics">Moszkvics</option>
                            <option value="7150" data-marka-name="mtz">MTZ-Belarus</option>
                            <option value="1381" data-marka-name="multicar">Multicar</option>
                            <option value="5470" data-marka-name="nabi">NABI</option>
                            <option value="10320" data-marka-name="new_holland">New Holland</option>
                            <option value="1245" data-marka-name="nissan">Nissan</option>
                            <option value="1323" data-marka-name="nsu">Nsu</option>
                            <option value="1375" data-marka-name="nysa">Nysa</option>
                            <option value="1327" data-marka-name="oldsmobile">Oldsmobile</option>
                            <option value="1325" data-marka-name="oltcit">Oltcit</option>
                            <option value="1247" data-marka-name="opel">Opel</option>
                            <option value="1421" data-marka-name="pagani">Pagani</option>
                            <option value="1249" data-marka-name="peugeot">Peugeot</option>
                            <option value="1329" data-marka-name="plymouth">Plymouth</option>
                            <option value="7256" data-marka-name="polaris">Polaris</option>
                            <option value="9115" data-marka-name="ponsee">Ponsee</option>
                            <option value="1333" data-marka-name="pontiac">Pontiac</option>
                            <option value="1239" data-marka-name="porsche">Porsche</option>
                            <option value="1251" data-marka-name="proton">Proton</option>
                            <option value="6468" data-marka-name="puli">Puli</option>
                            <option value="6834" data-marka-name="qoros">Qoros</option>
                            <option value="7338" data-marka-name="raba">Rába</option>
                            <option value="5049" data-marka-name="radical">Radical</option>
                            <option value="1335" data-marka-name="range_rover">Range Rover</option>
                            <option value="1253" data-marka-name="renault">Renault</option>
                            <option value="9547" data-marka-name="renner">Renner</option>
                            <option value="4829" data-marka-name="reva">Reva</option>
                            <option value="10268" data-marka-name="rmh">RMH</option>
                            <option value="1369" data-marka-name="robur">Robur</option>
                            <option value="1337" data-marka-name="rolls-royce">Rolls-Royce</option>
                            <option value="1255" data-marka-name="rover">Rover</option>
                            <option value="1257" data-marka-name="saab">Saab</option>
                            <option value="1415" data-marka-name="saturn">Saturn</option>
                            <option value="1447" data-marka-name="scania">Scania</option>
                            <option value="1259" data-marka-name="seat">Seat</option>
                            <option value="10304" data-marka-name="setra">Setra</option>
                            <option value="1339" data-marka-name="simca">Simca</option>
                            <option value="1261" data-marka-name="skoda">Skoda</option>
                            <option value="1343" data-marka-name="smart">Smart</option>
                            <option value="1417" data-marka-name="spyker">Spyker</option>
                            <option value="1341" data-marka-name="ssangyong">Ssangyong</option>
                            <option value="1409" data-marka-name="steyr-puch">Steyr-Puch</option>
                            <option value="1263" data-marka-name="subaru">Subaru</option>
                            <option value="1265" data-marka-name="suzuki">Suzuki</option>
                            <option value="1435" data-marka-name="szmz">Szmz</option>
                            <option value="1395" data-marka-name="talbot">Talbot</option>
                            <option value="1267" data-marka-name="tata">Tata</option>
                            <option value="1379" data-marka-name="tatra">Tatra</option>
                            <option value="1345" data-marka-name="tavria">Tavria</option>
                            <option value="6800" data-marka-name="tesla">Tesla</option>
                            <option value="1269" data-marka-name="toyota">Toyota</option>
                            <option value="1347" data-marka-name="trabant">Trabant</option>
                            <option value="1349" data-marka-name="triumph">Triumph</option>
                            <option value="1351" data-marka-name="uaz">UAZ</option>
                            <option value="1403" data-marka-name="unimog">Unimog</option>
                            <option value="5512" data-marka-name="ural">Ural</option>
                            <option value="1377" data-marka-name="velorex">Velorex</option>
                            <option value="1401" data-marka-name="volga">Volga</option>
                            <option value="1271" data-marka-name="volkswagen">Volkswagen</option>
                            <option value="1273" data-marka-name="volvo">Volvo</option>
                            <option value="1407" data-marka-name="warsawa">Warszawa</option>
                            <option value="1353" data-marka-name="wartburg">Wartburg</option>
                            <option value="5530" data-marka-name="webasto">Webasto</option>
                            <option value="6464" data-marka-name="westfield">Westfield</option>
                            <option value="1449" data-marka-name="wiesmann">Wiesmann</option>
                            <option value="1355" data-marka-name="yugo">Yugo</option>
                            <option value="1357" data-marka-name="zaporozsec">Zaporozsec</option>
                            <option value="1397" data-marka-name="zastava">Zastava</option>
                            <option value="1359" data-marka-name="zaz">Zaz</option>
                            <option value="1361" data-marka-name="zil">ZIL</option>
                            <option value="1367" data-marka-name="zuk">Zuk</option>
                        </select>
                    </div>
                    <div class="form-group">
                        <select class="chosen-select tipus-select" data-placeholder="Válassz...">
                        </select>
                        <!-- <button class="search">Ok</button> -->
                        <input type="submit" value="" class="search btn btn-markak">
                    </div>
                    <label>vagy</label>
                    <div class="form-group">
                        <input type="search" placeholder="bármire" class="field-24h-search">
                        <button class="search btn-24h">Ok</button>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <nav class="nav">
        <ul class="container">
            <li><a href="https://totalcar.hu/tesztek/" class="" >Tesztek</a></li>
            <li><a href="https://totalcar.hu/magazin/hirek/" class="" >Hírek</a></li>
            <li><a href="https://totalcar.hu/auto/" class="" >Márkák</a></li>
            <li><a href="https://totalcar.hu/magazin/" class="" >Magazin</a></li>
            <li><a href="https://totalcar.hu/tanacsok/" class="" >Tanácsok</a></li>
            <li><a href="https://totalcar.hu/nepitelet/" class="" >Népítélet</a></li>
            <li><a href="https://totalcar.hu/tv/" class="" >TV</a></li>
            <li><a href="https://totalcar.hu/belsoseg/" class="" >Belsőség</a></li>
            <li><a href="https://totalcar.hu/egester/" class="" >Égéstér</a></li>
            <li><a href="https://totalcar.hu/magazin/2017/rulettkerek1/" class="" >Rulettkerék</a></li>
        </ul>
    </nav>
</section>
<div class="container top_szponzor adverticum-kapubanner">
    <div class="ad-container">
    </div>
</div>

    <div class="container top_szponzor adverticum-kapubanner">
        <div class="ad-container">
            <div data-zone="1899924" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1899924);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899924);
                                                </script></div>
        </div>
    </div>

<div class="container border">
    </div>

<div id="content" class="">
    
    <div class="topszponzor_wrapper">
                <div class="clearfix"></div>
    </div>

    
<div class="cikk-header-container " >

    <div class="cover-container"
    >
        <div class="container cikk-header">
<ul class="cikk-cimkek">
                        <li>
                <a href="https://totalcar.hu/magazin/" class="cimke cimke-rovat cimke-rovat-magazin">Magazin</a>
            </li>
                        <li><a href="https://totalcar.hu/magazin/kozelet/" class="cimke cimke-rovat cimke-rovat-kozelet">Közélet</a></li>
                        <li><a href="https://totalcar.hu/magazin/kozelet/kateg/hasznaltauto" class="cimke cimke-rovat cimke-kategoria-hasznalt_auto">Használt autó</a></li>
                                                <li><a href="https://totalcar.hu/24ora/?cimke=%C3%B3rateker%C3%A9s" class="cimke cimke-rovat-light">óratekerés</a></li>
                                                <li><a href="https://totalcar.hu/24ora/?cimke=csal%C3%A1s" class="cimke cimke-rovat-light">csalás</a></li>
                        </ul>
            <div class="content-title">

                    <h1 class="cim"><span>Hogyan tették lehetetlenné az óratekerést?</span></h1>
            </div>
        </div>
    </div>
</div>



    <div class="container border cikk-torzs-container kateg_hasznaltauto">
        <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo kep-nelkul">

            <div class="kovetes nem-kovetheto">
                        <a href="https://totalcar.hu/uzenetkuldes/cikkszerzo/52139/%C3%9Czenet+egy+cikkr%C5%91l%3A+Hogyan+tett%C3%A9k+lehetetlenn%C3%A9+az+%C3%B3rateker%C3%A9st%3F"  class="email" rel="nofollow">Macsuga János</a>
            </div>
        </div>
</div>
                <div class="datum">
                    2018.05.10. 11:59                </div>
        </div>
        <div class="jobb-hasab">
    <div class="megoszt cikk-top-box ">
            <div class="fb-share fb-native-share">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://totalcar.hu/magazin/kozelet/2018/05/10/az_oratekeresek_97_-a_megszunhetne_de/" class="" />
            </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Totalcar%20-%20Hogyan%20tett%C3%A9k%20lehetetlenn%C3%A9%20az%20%C3%B3rateker%C3%A9st%3F&amp;body=https://totalcar.hu/magazin/kozelet/2018/05/10/az_oratekeresek_97_-a_megszunhetne_de/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=Hogyan+tett%C3%A9k+lehetetlenn%C3%A9+az+%C3%B3rateker%C3%A9st%3F&amp;url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F&amp;name=Hogyan+tett%C3%A9k+lehetetlenn%C3%A9+az+%C3%B3rateker%C3%A9st%3F&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ftotalcar.hu%2F%22%3ETotalcar%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
   </div>

        </div>
    </div>
</div>

        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div data-zone="1899918" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1899918);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899918);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="1899893" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(1899893);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899893);
                                                </script></div>
</div><div data-zone="1899919" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1899919);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899919);
                                                </script></div>
                </div>
<div class="szelso-jobb-content">



    <div class="joautok">
            </div>
</div>

            </div>
                    <div class="lead_container">
            <div class="lead">
                Hogyan lehet visszaszorítani a használt autók kilométer-számlálójával kapcsolatos csalásokat? Erre a kérdésre kereste a választ 2017 májusában az Európai Parlament egy konferenciája, majd megbízták a Közlekedési és Idegenforgalmi bizottságot, hogy készítsen <a href="http://www.europarl.europa.eu/RegData/etudes/STUD/2018/615637/EPRS_STU(2018)615637_EN.pdf" target="_blank">tanulmányt</a> a jelenlegi helyzetről és a lehetséges módszerekről. A helyzet Magyarországon és a környező országokban is súlyos, pedig többféle megoldás is létezik.            </div>
        </div>
        </div>

        
        <div class="cikk-torzs">
                                    <p>Az Európai Unió tagállamaiban, 2014-ben több mint 2,4 millió használt autót adtak el úgy, hogy később egy másik EU-tagországban helyezték azt ismét forgalomba. Nem minden ország vezet ilyen exportkimutatást, de a több mint kétmilliós szám így is beszédes.</p>
                        <p>Természetesen az ezredforduló után csatlakozott tagállamokban pörög jobban a használtautó-piac, például Romániában minden évben háromszor annyi importált használt autót helyeznek forgalomba, mint újat. Litvániában tizenegyszeres a szorzó, míg Magyarországon, tavaly kicsit kevesebb, mint másfélszer annyi importautót honosítottak, mint ahány újat összesen eladtak. A fejlettebb, zömében nyugat-európai országokban a trend fordított, ott új autóból fogy több.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div data-zone="1899921" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(1899921);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(1899921);
                                                                        </script></div>
                        </div>
                        <p><strong>2016-ban Lengyelország, </strong>az Európai Unió legnagyobb használtautó-importőre egymillió használt autót fogadott be, és<strong> becslések szerint a más országokból származó használt autók nyolcvan százalékának (!) számlálóját manipulálták</strong>. Nem meglepő, hogy a lengyelek kedvenc lelőhelye,<strong> Németország a legnagyobb használtautó-exportőr, ahol a kivitelre szánt autók mintegy harmada már eleve tekert</strong>.</p>
                        <table class="itabla" cellpadding="0" cellspacing="0" border="0">
                          <colgroup span="4" />
                          <tbody>
                            <tr><td colspan="4">EU-n belül importált autók száma a 2014-es adatok szerint</td>
                        </tr>
                            <tr><td>Ország</td>
                        <td>EU-n belül importált autók száma</td>
                        <td>Ország</td>
                        <td>EU-n belül importált autók száma</td>
                        </tr>
                            <tr><td>BE</td>
                        <td>4772</td>
                        <td>LT</td>
                        <td>163553</td>
                        </tr>
                            <tr><td>BG</td>
                        <td>22421</td>
                        <td>LU**</td>
                        <td>10924</td>
                        </tr>
                            <tr><td>CZ</td>
                        <td>120408</td>
                        <td>HU</td>
                        <td>96733</td>
                        </tr>
                            <tr><td>DK</td>
                        <td>34178*</td>
                        <td>MT</td>
                        <td>  </td>
                        </tr>
                            <tr><td>DE</td>
                        <td>465532</td>
                        <td>NL</td>
                        <td>86000</td>
                        </tr>
                            <tr><td>EE</td>
                        <td>26118</td>
                        <td>AT</td>
                        <td>  </td>
                        </tr>
                            <tr><td>IR</td>
                        <td>43842</td>
                        <td>PL</td>
                        <td>748863</td>
                        </tr>
                            <tr><td>EL</td>
                        <td>13223</td>
                        <td>PT</td>
                        <td>56462</td>
                        </tr>
                            <tr><td>ES</td>
                        <td>34817</td>
                        <td>RO</td>
                        <td>219929</td>
                        </tr>
                            <tr><td>FR</td>
                        <td>113485**</td>
                        <td>SI</td>
                        <td>  </td>
                        </tr>
                            <tr><td>HR</td>
                        <td>34560</td>
                        <td>SK</td>
                        <td>146299</td>
                        </tr>
                            <tr><td>IT</td>
                        <td>6686***</td>
                        <td>FI</td>
                        <td>19045</td>
                        </tr>
                            <tr><td>CY</td>
                        <td>  </td>
                        <td>SE</td>
                        <td>16972</td>
                        </tr>
                            <tr><td>LV</td>
                        <td>50112</td>
                        <td>UK</td>
                        <td>30952****</td>
                        </tr>
                            <tr><td colspan="4">- 2011-es adat, --2010-es adat, ***2013-as adat, ****2008-as adat Forrás: Own elaboration.</td>
                        </tr>
                          </tbody>
                        </table><h3>Miért óriási baj az óratekerés?</h3>
                        <p>A Totalcaron is <a href="//totalcar.hu/magazin/kozelet/2016/01/29/kilometerora-visszatekeres_a_kamerank_elott/" id="hyperlink_42b47bfcce3c9b36f079fb551f545309" target="_blank" title="Kilométeróra-csalás a kameránk előtt" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;Kilom&eacute;ter&oacute;ra-csal&aacute;s a kamer&aacute;nk el\u0151tt&quot;,&quot;og:description&quot;:&quot;Ezzel a m&oacute;dszerrel csapj&aacute;k be a legt&ouml;bb magyar aut&oacute;v&aacute;s&aacute;rl&oacute;t, a k&aacute;r aut&oacute;nk&eacute;nt t&ouml;bb milli&oacute; forint is lehet. Az &oacute;rateker&eacute;s pofonegyszer\u0171en megy, b&ouml;rt&ouml;n j&aacute;r &eacute;rte, de lebukni neh&eacute;z, mes&eacute;li az &oacute;rateker\u0151.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/1092\/10924\/109249\/10924959_366805_0d0dbf07b6c98665fef941c5c05cece9_wm.gif&quot;}" data-recommendation-id="2755303">számtalan cikkben</a> foglalkoztunk már a Magyarországon is jelen lévő problémával, elmondtuk például, hogy az használtautó-vásárlók zöme elsősorban az autó futásteljesítménye alapján ítéli meg, hogy érdemes-e megvenni a kiszemelt példányt, illetve, hogy azt várhatóan meddig használhatja még gondtalanul. A használt autók árát éppen ezért nagy mértékben befolyásolja a számláló állása, tulajdonképpen ez alakítja ki a hirdetések ársorrendjét is és ez dönti el, hogy milyen hamar talál vevőt az eladó. </p>
                        <p>Jóllehet több, egymástól eltérő <a href="//totalcar.hu/magazin/kozelet/2016/03/01/mobiltelefonnal_az_oratekeres_ellen/" id="hyperlink_b63d0053f609bca3677dcdf4d80b4382" target="_blank" title="Mobiltelefonnal az óratekerés ellen" data-recommendation="jobb_hasab" data-recommendation-preview="{&quot;og:title&quot;:&quot;Mobiltelefonnal az &oacute;rateker&eacute;s ellen&quot;,&quot;og:description&quot;:&quot;J&ouml;n a mobiltelefonos alkalmaz&aacute;s, amivel beler&ouml;h&ouml;ghetsz az &oacute;rateker\u0151 arc&aacute;ba, miel\u0151tt r&aacute;d meleg&iacute;t valami romot. Mi is benne vagyunk.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/1116\/11168\/111682\/11168261_385277_8377853e9d5df49f13cce8f5a17e90b1_wm.jpg&quot;}" data-recommendation-id="2776987">módszerrel</a> is küzdhetünk az óratekerés ellen,  a kintről származó autók előélete nehezen ellenőrizhető, a magyar állami nyilvántartás pedig sokszor pontatlan, a lekérdezés nehézkes és még mindig fizetni kell érte, pedig többször ingyenessé akarták tenni. A vásárlók egy része már nem is nagyon foglalkozik az autó futásteljesítményével, inkább a műszaki állapotra hagyatkozik.</p>
                        <p>Azon a tényen felül, hogy bárkit átverhetnek egy nagy értékű használati tárgy vásárlásakor, az EU-s tanulmány további – sokszor triviális – konkrétumokra világít rá. A tekert órával árusított autó megtévesztheti tulajdonosát vagy akár a kevésbé tapasztalt szakembert is, így az elmaradó, vagy későn elvégzett karbantartások miatt a vevőnek súlyos javítási költségekre kell számítania. A rossz műszaki állapotú autók lényegesen környezetszennyezőbbek is, mint jól karbantartott társaik. Innen már talán sejtik, hogy miért is ilyen fontos téma ez a biztosság számára.</p>
                        <div id="szerkfoto_image_20052033" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_20052033_4434239" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_20052033" src="https://kep.cdn.indexvas.hu/1/0/2005/20052/200520/20052033_02f6826d2596c90184158dc2992f31c8_wm.jpg" alt="VW Sharan szk" data-image_width="727" data-image_height="409" /><span class="open_popup icon-popup image-icon"></span></span></div>
                        </div>
                        <p><strong>Optimista becslések szerint 1,31 milliárd euró, a pesszimistább szerint, minden lehetséges károsító tényezőt figyelembe véve akár 8,77 milliárd eurót is veszíthet az unió gazdasága a csalók miatt</strong>. Nem elírás, átszámítva évi 413-2700 milliárd forintról van szó.</p>
                        <p>A jelentés az ADAC (német autóklub) <a href="https://www.adac.de/infotestrat/fahrzeugkauf-und-verkauf/gebrauchtfahrzeuge/tacho-manipulation/default.aspx?prevpagenfb=1" id="hyperlink_c8407381fc8cb341579af2e807c78aad" rel="nofollow" target="_blank">felméréseire</a> támaszkodva azt állítja, hogy a tekert órával eladott használt autók adás-vételén akár 3000 eurót (bő 900 ezer forintot) is bukhat, aki ilyen autót választ, és ez még csak a vételár és a valós piaci érték különbözetéből, a többlet javítási költségekből, az esetleges lerobbanásokból adódik, a súlyosabb esetben bekövetkező balesetek okozta károkról nem is beszéltünk.</p>
                        <p>Az EU évente vizsgálja azt is, hogy az egyes iparágakban mekkora a vásárlói bizalom a gyártók felé. Egy 2016-os <a href="https://ec.europa.eu/info/sites/info/files/consumer_markets_scoreboard_2016_-_final_lr_en_0.pdf" id="hyperlink_206886996f1b6a9df650a696b6f29030" rel="nofollow" target="_blank">tanulmányból</a> kiderült, hogy a vizsgált árucikkek közül <strong>a használtautó-vásárlásakor messze a legkisebb a vásárlói bizalom a többi termékcsoporthoz képest</strong>. Magyarán főként ebben a kereskedelmi ágazatban érzik úgy a fogyasztók, hogy a legkevésbé bízhatnak a termékben és itt érvényesülnek a legkevésbé a jogaik is.</p>
                        <h3>A kintről behozott autókkal van a legtöbb baj</h3>
                        <p>Egy 2012-es korábbi <a href="https://ec.europa.eu/transport/road_safety/sites/roadsafety/files/pdf/road_worthiness_package/impact_assessment_en.pdf" id="hyperlink_65fd4f359de23e3cd95e3224fc471a78" rel="nofollow" target="_blank">tanulmány</a> becslései szerint az EU-n belül importált használt autók felében meghamisítják a futásteljesítményt. Durvának gondolja ezt a számot? <strong>Ez még semmi ahhoz képest, hogy az újabb EU-tagállamokban <em>(Magyarország, Szlovákia, Románia, Lengyelország stb.)</em> vásárolt használt autók esetében kétszer-háromszor nagyobb az esélyünk arra, hogy tekert autót írassunk a nevünkre</strong>. Jellemzően ezek az országok tehetnek arról is, hogy az elmúlt évtizedben kilőtt az autók átlagkorát mutató grafikon.</p>
                        <table class="itabla" cellpadding="0" cellspacing="0" border="0">
                          <colgroup span="4" />
                          <tbody>
                            <tr><td colspan="4">Az EU gépjárműpark átlagkora, országonként</td>
                        </tr>
                            <tr><td>Ország</td>
                        <td>Átlagéletkor</td>
                        <td>Ország</td>
                        <td>Átlagéletkor</td>
                        </tr>
                            <tr><td>Ausztria</td>
                        <td>8,9</td>
                        <td>Spanyolország</td>
                        <td>11,4</td>
                        </tr>
                            <tr><td>Belgium</td>
                        <td>7,7</td>
                        <td>Svédország</td>
                        <td>9,6</td>
                        </tr>
                            <tr><td>Dánia</td>
                        <td>8,5</td>
                        <td>Csehország</td>
                        <td>14,5</td>
                        </tr>
                            <tr><td>Finnország</td>
                        <td>12,7</td>
                        <td>Észtország</td>
                        <td>15,1</td>
                        </tr>
                            <tr><td>Franciaország</td>
                        <td>9</td>
                        <td>Magyarország</td>
                        <td>14,5</td>
                        </tr>
                            <tr><td>Németország</td>
                        <td>8,9</td>
                        <td>Lettország</td>
                        <td>16,3</td>
                        </tr>
                            <tr><td>Nagy-Británia</td>
                        <td>8,5</td>
                        <td>Litvánia</td>
                        <td>16,7</td>
                        </tr>
                            <tr><td>Görögország</td>
                        <td>13,5</td>
                        <td>Lengyelország</td>
                        <td>17,2</td>
                        </tr>
                            <tr><td>Írország</td>
                        <td>9</td>
                        <td>Szlovákia</td>
                        <td>13,6</td>
                        </tr>
                            <tr><td>Olaszország</td>
                        <td>10,7</td>
                        <td>Szlovénia</td>
                        <td>11,2</td>
                        </tr>
                            <tr><td>Hollandia</td>
                        <td>9,5</td>
                        <td>Románia</td>
                        <td>15,3</td>
                        </tr>
                            <tr><td>Portugália</td>
                        <td>12,6</td>
                        <td>Luxenburg</td>
                        <td>6,2</td>
                        </tr>
                            <tr><td colspan="4">Forrás: ACEA,, 2014.</td>
                        </tr>
                          </tbody>
                        </table><p>
                          <span>Az okok két részre bonthatók. Egyrészt, a tanulmány szerint például Lengyelországban a fogyasztók elvárják, hogy egy 10-15 éves, külföldről behozott autóban ne nagyon legyen több 200 ezer kilométernél. Ez a mentalitás Magyarországon is teljesen általános.</span>
                        </p>
                        <div id="charts_303" class="miniapp charts">
                                            <div id="hc_charts_303" class="highcharts">&nbsp;</div>
                        <script type="text/javascript">
                            Common.charts.register( 'charts_303', {exporting:{buttons:{printButton:{enabled:false},exportButton:{enabled:false}}},chart:{style:{fontFamily:"\'Open Sans\', Helvetica, Arial, sans-serif"},renderTo:"hc_charts_303",manisZoomable:true,height:400,type:"line",defaultSeriesType:"line",borderRadius:0,spacingTop:0,spacingRight:0,spacingBottom:1,spacingLeft:1,options3d:{enabled:false,alpha:25,beta:25,depth:50,viewDistance:100}},colors:["#E81E49","#F45E30","#FF9900","#FED02F","#58BD1B","#11B38F","#0BBFCE","#0A9ADE","#2B6DB1","#833EC3","#D23AD0","#FA3C88","#AE1637","#B74624","#BF7300","#BE9C23","#428E14","#0D866B","#088F9A","#0773A6","#205285","#622E92","#9D2B9C","#BB2D66","#F17892","#F89E83","#FFC266","#FEE382","#9BD776","#70D1BC","#6DD9E2","#6CC2EB","#80A7D0","#B58BDB","#E489E3","#FC8AB8"],title:{text:"A gépjármű-állomány öregedése az EU-ban 2007-2015 között",style:{color:"#323232"}},subtitle:{text:"Forrás: ACEA, 2014",style:{color:"#999"}},xAxis:[{title:{text:"Év",style:{color:"#999",fontSize:"14px"}},categories:[],labels:{x:0,y:24,align:"center",color:"#999",fontSize:"14px",enabled:true,formatter:function() { return "" + (isNaN(parseFloat(this.value)) || typeof this.value == "string" ? this.value : Highcharts.numberFormat(this.value, !(this.value % 1) ? 0 : 2)) + ""; }},gridLineColor:"#CCC",lineColor:"#CCC",minorTickColor:"#CCC",gridLineWidth:0,lineWidth:1,tickWidth:0}],yAxis:[{title:{text:"Átlagéletkor",style:{color:"#999",fontSize:"14px"}},endOnTick:false,categories:null,labels:{x:-10,y:4,align:"right",color:"#999",fontSize:"14px",enabled:true,formatter:function() { return "" + (isNaN(parseFloat(this.value)) || typeof this.value == "string" ? this.value : Highcharts.numberFormat(this.value, !(this.value % 1) ? 0 : 2)) + ""; }},gridLineColor:"#CCC",lineColor:"#CCC",minorTickColor:"#CCC",gridLineWidth:0,lineWidth:1,tickWidth:0}],tooltip:{formatter:function() { return "<b>" + this.series.name + "</b><br/>" + this.point.name + ": " + (isNaN(parseFloat(this.y)) ? this.y : Highcharts.numberFormat(this.y, !(this.y % 1) ? 0 : 2)); },enabled:false,shadow:false,borderWidth:0,backgroundColor:"#323232",style:{borderRadius:0,color:"#FFF","line-height":"21px","font-size":"14px","font-style":"italic"}},plotOptions:{area:{dataLabels:{enabled:false},marker:{enabled:true}},areaspline:{dataLabels:{enabled:false},marker:{enabled:true}},bar:{dataLabels:{enabled:false}},column:{dataLabels:{enabled:true},depth:25},line:{dataLabels:{enabled:false},marker:{enabled:true,radius:1}},pie:{allowPointSelect:true,alpha:45,beta:0,depth:50,viewDistance:15,cursor:"pointer",dataLabels:{enabled:false}},scatter:{dataLabels:{enabled:false}},spline:{dataLabels:{enabled:false},marker:{enabled:true}}},legend:{enabled:false,itemStyle:{fontWeight:"normal"},layout:"vertical",verticalAlign:"top",backgroundColor:"#fff"},series:[{name:"-",data:[{y:8.4,name:"2007"},{name:"2008",y:8.5,sliced:false,color:"#E81E49"},{name:"2009",y:8.6,sliced:false,color:"#E81E49"},{name:"2010",y:8.9,sliced:false,color:"#E81E49"},{name:"2011",y:9.1,sliced:false,color:"#E81E49"},{name:"2012",y:9.3,sliced:false,color:"#E81E49"},{name:"2013",y:10.3,sliced:false,color:"#E81E49"},{name:"2014",y:10.5,sliced:false,color:"#E81E49"},{name:"2015",y:10.7,sliced:false,color:"#E81E49"}],type:"column",xAxis:0,yAxis:0,events:{legendItemClick:null},y:0}]} );
                        </script>
                        </div>
                        <p>Másrészt, az egyes tagállamok között nem túl hatékony a kommunikáció, így nem elég, hogy szinte soha senkit nem kapnak rajta óratekerésen, importautók esetén gyakorlatilag a nullával egyenlő annak az esélye, hogy fény derüljön a tettesre, hiszen a művelet nem jár feltűnéssel és pár perc alatt elvégezhető a megfelelő eszközzel. Képzelje csak el, hogy a szomszéd éppen kihívja a rendőrséget az éppen autót szerelő szomszédjára! A biztos úr megáll előtte és felteszi a kérdést: „<em>Elnézést uram, ön órát teker?</em>” – nem túl életszerű, ugye?</p>
                        <div id="szerkfoto_image_20052039" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_20052039_4434239" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_20052039" src="https://kep.cdn.indexvas.hu/1/0/2005/20052/200520/20052039_e1e769a466b00dc3a84b09445afbecf4_wm.jpg" alt="a4-6" data-image_width="727" data-image_height="299" /><span class="open_popup icon-popup image-icon"></span></span></div>
                        </div>
                        
                        <h3>Milyen intézkedéseket tett az EU eddig az óratekerések ellen?</h3>
                        <p>A tanulmány számokkal támasztja alá, hogy a később csatlakozott tagországokban sokkal nagyobb az igény a relatíve fiatal, alacsony óraállású, de mégis olcsó használt autókra. <strong>Meglepő módon a vevők már sokszor tisztában vannak azzal, hogy mindez csak tekert órával valósulhat meg, sőt, szélsőséges esetben maguk kérik a tekerést</strong>. Egyrészt, hogy később könnyebb legyen továbbadni az autót, másrészt, ha már az forrásországban elkövetik a csalást, a korábban említett okok miatt nehezebb megtalálni a tettest. A helyzeten valamelyest árnyalhat, hogy <strong>2018. május 20-ától az unió teljes területén bűncselekménynek számít majd az óratekerés</strong> (Magyarországon már régóta csalásnak minősül). Ez a változás valószínűleg inkább a nepperek esetében releváns.</p>
                        <p>A Belga Car-Pass nevű autó-előéleti rendszer, Belgium, Franciaország, Németország, Luxemburg és Hollandia részvételével végzett kutatás szerint az autók óráit átlagosan 60 ezer km-rel tekerték vissza. A tanulmány szerint ez még egészen konzervatív csalásnak tekinthető. <strong>A durva visszatekerést minimum 90 ezer kilométertől számítják.</strong></p>
                        <table class="itabla" cellpadding="0" cellspacing="0" border="0">
                          <colgroup span="4" />
                          <tbody>
                            <tr><td colspan="4">Csalási arányok a külföldön értékesített használt autók esetén.</td>
                        </tr>
                            <tr><td>Ország</td>
                        <td>Kicsit tekert</td>
                        <td>Nagyon tekert</td>
                        <td>Durván tekert</td>
                        </tr>
                            <tr><td>BE</td>
                        <td>3,0%</td>
                        <td>10,0%</td>
                        <td>13,0%</td>
                        </tr>
                            <tr><td>BG</td>
                        <td>20,0%</td>
                        <td>40,0%</td>
                        <td>80,0%</td>
                        </tr>
                            <tr><td>CZ</td>
                        <td>8,0%</td>
                        <td>37,0%</td>
                        <td>74,0%</td>
                        </tr>
                            <tr><td>DK</td>
                        <td>6,0%</td>
                        <td>10,0%</td>
                        <td>15,0%</td>
                        </tr>
                            <tr><td>DE</td>
                        <td>2,0%</td>
                        <td>22,3%</td>
                        <td>40,0%</td>
                        </tr>
                            <tr><td>EE</td>
                        <td>8,0%</td>
                        <td>35,0%</td>
                        <td>70,0%</td>
                        </tr>
                            <tr><td>IE</td>
                        <td>1,0%</td>
                        <td>5,0%</td>
                        <td>13,0%</td>
                        </tr>
                            <tr><td>EL</td>
                        <td>9,0%</td>
                        <td>20,0%</td>
                        <td>40,0%</td>
                        </tr>
                            <tr><td>ES</td>
                        <td>10,0%</td>
                        <td>20,0%</td>
                        <td>40,0%</td>
                        </tr>
                            <tr><td>FR</td>
                        <td>2,0%</td>
                        <td>20,0%</td>
                        <td>43,3%</td>
                        </tr>
                            <tr><td>HR</td>
                        <td>6,0%</td>
                        <td>20,0%</td>
                        <td>40,0%</td>
                        </tr>
                            <tr><td>IT</td>
                        <td>7,0%</td>
                        <td>20,0%</td>
                        <td>40,0%</td>
                        </tr>
                            <tr><td>LV</td>
                        <td>9,0%</td>
                        <td>40,0%</td>
                        <td>80,0%</td>
                        </tr>
                            <tr><td>LT</td>
                        <td>9,0%</td>
                        <td>40,0%</td>
                        <td>80,0%</td>
                        </tr>
                            <tr><td>LU</td>
                        <td>2,0%</td>
                        <td>20,0%</td>
                        <td>40,0%</td>
                        </tr>
                            <tr><td>HU</td>
                        <td>13,0%</td>
                        <td>26,0%</td>
                        <td>52,0%</td>
                        </tr>
                            <tr><td>MT</td>
                        <td>3,0%</td>
                        <td>7,0%</td>
                        <td>10,0%</td>
                        </tr>
                            <tr><td>NL</td>
                        <td>3,0%</td>
                        <td>30,0%</td>
                        <td>40,0%</td>
                        </tr>
                            <tr><td>AT</td>
                        <td>2,0%</td>
                        <td>22,3%</td>
                        <td>40,0%</td>
                        </tr>
                            <tr><td>PL</td>
                        <td>15,0%</td>
                        <td>40,0%</td>
                        <td>80,0%</td>
                        </tr>
                            <tr><td>PT</td>
                        <td>4,0%</td>
                        <td>12,0%</td>
                        <td>30,0%</td>
                        </tr>
                            <tr><td>RO</td>
                        <td>16,0%</td>
                        <td>40,0%</td>
                        <td>80,0%</td>
                        </tr>
                            <tr><td>SI</td>
                        <td>10,0%</td>
                        <td>20,0%</td>
                        <td>40,0%</td>
                        </tr>
                            <tr><td>SK</td>
                        <td>10,0%</td>
                        <td>20,0%</td>
                        <td>40,0%</td>
                        </tr>
                            <tr><td>FI</td>
                        <td>3,0%</td>
                        <td>7,0%</td>
                        <td>14,0%</td>
                        </tr>
                            <tr><td>SE</td>
                        <td>3,0%</td>
                        <td>7,0%</td>
                        <td>14,0%</td>
                        </tr>
                            <tr><td>UK</td>
                        <td>3,0%</td>
                        <td>5,0%</td>
                        <td>12,5%</td>
                        </tr>
                          </tbody>
                        </table><p><strong>A 2014/47/EU irányelv alapján 2018. május 20-ától a közúti ellenőrzések során a hatóságok akár azt is ellenőrizhetik, hogy a megállított autó órája tekert-e</strong> <span>. A direktíva szerint szemrevételezéssel, vagy akár elektronikus eszközzel (nincs kifejtve bővebben, hogy ez mit jelent) is történhet az ellenőrzés. Ez egy elég irreális elképzelés, főként mivel az EU-irányelvek nagyon rugalmas ajánlások, a tagországokon múlik, hogy mennyire veszik ezeket komolyan, milyen szinten ültetik át a saját jogrendszerükbe.</span></p>
                        <p>Szintén nem túl határozott intézkedés volt, hogy 2017. júliusától az EU már csak olyan új autónak ad típusbizonyítványt, amelynek tervezésekor kifejezetten ügyeltek arra, hogy kilométerszámlálóját ne lehessen feltörni. </p>
                        <p>A tanulmány a tényadatok közlése mellett három fő lehetséges megoldási irányt vázol fel.</p>
                        <h3>A belgák megoldották</h3>
                        <p>Belgiumban tizenkét éve működik a már említett Car-pass rendszer, amely működése óta 97%-kal csökkentette a tekert autók számát Belgium belső piacán. A Car-pass működése egyszerű: <strong>nem csupán a műszaki vizsga során írják fel az autó kilométeróra-állását, hanem a szervizben is. Igen, a gumisnak és az üvegesnek is törvény írja elő, hogy mielőtt kiad egy elkészült autót a kezei közül, írja fel az óraállását és alvázszámát, majd azt töltse fel egy elektronikus adatbázisba</strong>. Az így készülő jelentésekről a tulajdonos 7,5 euróért kérhet egy "autó-útlevelet" amikor eladja az autót. Az autóútlevélben minden korábbi óraállás olvasható, ráadásul az igazolás sem valami egyszerű paksaméta, hanem speciális anyagból készült, hologrammal ellátott okmány.</p>
                        <p>2006-ban, a Car-pass indulásakor 60-100 ezerre becsülték a tekert belga autók számát, tíz évvel később ez a szám 1197-re redukálódott. Országon belül szinte megszűnt az óratekerés, így a belga vásárlóknak már csak az importált használt autóktól kell tartaniuk. A rendszer bevált, a tekerők dolga sokkal nehezebb lett.</p>
                        <p>A tanulmány készítői kiszámolták, hogy a Car-passt országonként átlagosan egymillió euróért lehet bevezetni, bár ez függ az ország méretétől és az autóállomány nagyságától, majd évente akár 3 millió euró is lehet a fenntartása. Magyarországon ez a szám 1 779 000 euró (~561 millió forint) lenne. Tekintve, hogy ideális esetben a problémát szinte teljesen megszüntetné, szinte aprópénz. Más kérdés, hogy itthon hány illegális autószerelő műhelyben kattintgatnának olajos kézzel az adatbázisban, vagy vizsgálgatnák a lekapart alvázszámot.</p>
                        <h3>Majd a gyártók segítenek?</h3>
                        <p>A tanulmány másik lehetséges megoldásként a gyártói szigorítást hozza fel példaként. A jövőben minden új autót tekerhetetlen órával kellene gyártani és bár az autónként vázolt egy eurónyi költség nem tűnik soknak, nem egészen egyértelmű, hogy mit értenek feltörhetetlennek a tanulmány szerzői. Pont azokat a titkosítás-alapon működő rendszereket hozzák fel lehetséges kiindulási pontként, melyeket manapság az autógyártók kulcs nélküli indításos megoldásaikban használnak. A rendszer annyira bombabiztos, hogy néhány éve Budapesten is simán elvittek egy elvileg szintén alaposan védett Porsche Cayenne-t. Az esetről <a href="//totalcar.hu/magazin/kozelet/2016/03/16/hogyan_lopnak_20_masodperc_alatt_30_millios_autot/" id="hyperlink_14c963a4ae8429e1ef8e10484b037b9a" target="_blank" title="Hogyan lopnak 20 másodperc alatt 30 milliós autót?" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;Hogyan lopnak 20 m&aacute;sodperc alatt 30 milli&oacute;s aut&oacute;t?&quot;,&quot;og:description&quot;:&quot;A kulcs n&eacute;lk&uuml;l nyithat&oacute; aut&oacute; olyan, mintha benne hagytuk volna a kulcsot: netr\u0151l beszerezhet\u0151, olcs&oacute; eszk&ouml;z&ouml;kkel pillanatok alatt ellophat&oacute;k.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/1128\/11287\/112879\/11287983_394425_7ea2aa65d9f7d8f10721f28a809b28d6_wm.jpg&quot;}" data-recommendation-id="2787961">itt olvashat</a> bővebben egy korábbi cikkünkben.</p>
                        <p>Tegyük fel, hogy álomvilágban élünk, és létezik a tekerhetetlen csodaelektronika. <strong>Mi lesz a még forgalomban lévő öregebb autókkal? A tanulmány szerint 15-20 év kellene, mire kikopnak</strong>, úgyhogy finoman szólva is hosszú távú projektet feltételez ez a megoldási javaslat.</p>
                        <h3>Oldják meg a négy fal között</h3>
                        <p>A harmadik, egyben utolsó javaslat kicsit 20. századi, kicsit amerikai, de akár hatékony is lehet. Az Egyesült Államok területén létezik egy kifejezetten az óratekerések visszaszorításával foglalkozó rendőrségi csoport, mely a gyanús kereskedéseket razziaszerűen látogatja, és az egység nyolcvan százalékos eredményességgel büszkélkedhet. A helyi probléma az, hogy az egész projekten mindössze nyolc ember dolgozik, így egy-egy eset felkutatása akár 1-2 évbe is telhet.</p>
                        <p>Még ha sikerülne is átültetni a tengerentúli példát, a fő európai problémát, az import autók súlyos fertőzöttségének ügyét ez nem oldaná meg. Sőt, újakat generálna. Gondoljunk csak bele, hogy az egyes országok mennyire eltérő törvényekkel rendelkeznek, és mennyire máshogy viszonyulnak a korrupcióhoz is.</p>
                        <table class="itabla" cellpadding="0" cellspacing="0" border="0">
                          <colgroup span="4" />
                          <tbody>
                            <tr><td colspan="4">Műszaki vizsgák esedékessége Európa néhány országában</td>
                        </tr>
                            <tr><td>Ország</td>
                        <td>Vizsga érvényessége [év]</td>
                        <td>Ország</td>
                        <td>Vizsga érvényessége [év]</td>
                        </tr>
                            <tr><td>Ausztria</td>
                        <td>3-2-1-1-</td>
                        <td>Litvánia</td>
                        <td>3-2-2-2-</td>
                        </tr>
                            <tr><td>Belgium</td>
                        <td>4-1-1-1-</td>
                        <td>Luxemburg</td>
                        <td>3,5-1-1-</td>
                        </tr>
                            <tr><td>Bulgária</td>
                        <td>3-2-2-2-</td>
                        <td>Hollandia</td>
                        <td>benzin/elektromos 4-2-2-1-1- <br />dízel/más 3-1-1-1-</td>
                        </tr>
                            <tr><td>Észtország</td>
                        <td>3-2-2-2-</td>
                        <td>Norvégia</td>
                        <td>4-2-2-2-</td>
                        </tr>
                            <tr><td>Finnország</td>
                        <td>3-2-1-1-</td>
                        <td>Lengyelország</td>
                        <td>3-2-1-1-</td>
                        </tr>
                            <tr><td>Németország</td>
                        <td>3-2-2-2-</td>
                        <td>Szlovákia</td>
                        <td>4-4-4-4-</td>
                        </tr>
                            <tr><td>Giblaltár</td>
                        <td>4-2-2-2-</td>
                        <td>Szlovénia</td>
                        <td>4-2-2-1-</td>
                        </tr>
                            <tr><td>Magyarország</td>
                        <td>4-2-2-2-</td>
                        <td>Spanyolország</td>
                        <td>4-2-2-2-1-</td>
                        </tr>
                            <tr><td>Izland</td>
                        <td>4-2-2-1-</td>
                        <td>Svédország</td>
                        <td>4-2-1-1-</td>
                        </tr>
                            <tr><td>Olaszország</td>
                        <td>4-2-2-2-</td>
                        <td>Egyesült Királyság</td>
                        <td>3-1-1-1-</td>
                        </tr>
                            <tr><td>Lettország</td>
                        <td>2-1-1-1-</td>
                        <td>  </td>
                        <td>  </td>
                        </tr>
                            <tr><td colspan="4">Forrás: Ereg, 2014</td>
                        </tr>
                          </tbody>
                        </table><p>
                          <span>Ehhez kapcsolódóan a tanulmány inkább az ellenőrzés és a szankcionálás hatékonyságára – azon belül is a műszaki vizsga országonként eltérő gyakorlatára – hívja fel a figyelmet. A baj az, hogy a legtöbb országban az autók első műszaki vizsgája négy évig érvényes, így valójában kevés esély látszik arra, hogy az óratekerést bármely hivatalos szerv időben felfedezze. Lettországban 160 ezer kilométernél is kötelezik az autók gazdáit ellenőrzésre, ez azonban akár újabb indíték lehet a korai óratekerésre.</span>
                        </p>
                        <h3>Egységesíteni kell</h3>
                        <p>A tanulmány készítői többször is hangsúlyozzák, hogy egy Car-pass hoz hasonló rendszer kiterjesztésének csak megfelelő a társadalmi támogatottság esetén volna értelme, és akkor is csak abban az esetben, ha a helyi hatóságok megteremtenék a jogi feltételeit annak, hogy az autók előéleti adatait az Európai Unión belül probléma nélkül továbbíthassák az egyes országok közlekedési hatóságai.</p>
                        <p>Jelenleg ahány tagország, annyi rendszer, ami sokat ront az óratekerés elleni harc esélyein. A készítők az egységesség felé terelgetnék az országokat, gyakoribb ellenőrzéseket javasolnak, és hatékonyabbá tennék a határokon átívelő adatmegosztást is, mert csak így szűnhet meg a ma még milliárdos károkat okozó csalási forma az unió autópiacain.</p>

    <div class="seo-ad-container">
        <ul class="seo-ad">
            <li>Kerüld el a neppereket, válogass minősített kereskedők ellenőrzött <a href="https://joautok.hu/hasznaltauto" target="_blank" class="no_ct">használtautó-kínálatából</a>! JóAutók.hu</li>        </ul>
    </div>

            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Totalcar%20-%20Hogyan%20tett%C3%A9k%20lehetetlenn%C3%A9%20az%20%C3%B3rateker%C3%A9st%3F&amp;body=https://totalcar.hu/magazin/kozelet/2018/05/10/az_oratekeresek_97_-a_megszunhetne_de/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=Hogyan+tett%C3%A9k+lehetetlenn%C3%A9+az+%C3%B3rateker%C3%A9st%3F&amp;url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F&amp;name=Hogyan+tett%C3%A9k+lehetetlenn%C3%A9+az+%C3%B3rateker%C3%A9st%3F&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ftotalcar.hu%2F%22%3ETotalcar%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fkozelet%2F2018%2F05%2F10%2Faz_oratekeresek_97_-a_megszunhetne_de%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://totalcar.hu/magazin/kozelet/2018/05/10/az_oratekeresek_97_-a_megszunhetne_de/" class="" />
            </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div class="hirdetes prcikk"><div data-zone="2110714" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(2110714);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2110714);
                                                </script></div>
</div>            </div>

                    </div>
            </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="sitetotalcar_header">
            <a href="https://totalcar.hu/">Az oldalról ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="sitetotalcar"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="tc_cikk_lista" data-slicer="imagesFront">
        <div id="sitetotalcarFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="1899925" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1899925);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899925);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div class="joautok-iframe-wrapper">
    <iframe src="https://joautok.hu/hirdetesajanlo"></iframe>
</div>
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=totalcar_magazin" height="270"></iframe>
                <iframe class="lazy" data-original="https://index.hu/assets/static/ajanlok/index.html?rovat=totalcar_magazin" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9427"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
<div data-zone="4492022" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["programmatic_medium_rectangle"] = window.zones["programmatic_medium_rectangle"] || [];
                                                    window.zones["programmatic_medium_rectangle"].push(4492022);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4492022);
                                                </script></div>
    </div>

<iframe src="https://www.napi.hu/partnerbox/totalcar" width="100%" height="300"></iframe>

<div class="m-otthonterkep-ajanlo" id="otthonterkep_scarab_box_article_page">
<script type="text/javascript">
var ScarabQueue = ScarabQueue || [];
(function(id) {
  if (document.getElementById(id)) return;
  var js = document.createElement('script'); js.id = id;
  js.src = '//cdn.scarabresearch.com/js/16A64901EB2DD3C3/scarab-v2.js';
  var fs = document.getElementsByTagName('script')[0];
  fs.parentNode.insertBefore(js, fs);
})('scarab-js-api');
</script>
    <a href="http://otthonterkep.hu/?utm_source=totalcar&amp;utm_medium=cikk_totalcar&amp;utm_campaign=ajanlo_banner_Gr" target="_blank" class="m-otthonterkep-ajanlo_header"></a>

<div id="personal-recs"></div>

<script type="text/html" id="personal-template">
<![CDATA[
{{ if (SC.page.products.length) { }}
    {{ for (var i=0; i < SC.page.products.length; i++) { }}
      {{ var p = SC.page.products[i];  }}

    <ul class="m-otthonterkep-ajanlo_card"  data-scarabitem="{{= p.id }}">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="{{= p.link }}?utm_source=totalcar&amp;utm_medium=cikk_totalcar&amp;utm_campaign=ajanlo_banner_Gr&sc_feature={{= SC.recommender.f}}" target="_blank"> {{= p.c_city }}, {{= p.c_district ? p.c_district : "" }} {{= p.c_address ? p.c_address : "cím nincs megadva" }}</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="{{= p.link }}?utm_source=totalcar&amp;utm_medium=cikk_totalcar&amp;utm_campaign=ajanlo_banner_Gr&sc_feature={{= SC.recommender.f}}" style="background-image: url({{= p.image }});" target="_blank" title="{{= p.title }}"></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">{{=p.c_floorspace}}&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">{{=p.c_rooms}}	&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">{{= p.category.indexOf("Eladó") != -1 ? "Vételár" : "Kiadó" }} </span>
                <span class="m-otthonterkep-ajanlo_card_data_value">{{= p.price > 1000000 ? (Math.round(p.price/100)*1/10000).toFixed(2) +" M" : p.price }} Ft</span>
            </span>
        </li>
    </ul>
    {{ } }}
</div>
{{ } }}
]]>
</script>
<script>
ScarabQueue.push(['availabilityZone', 'star']);
ScarabQueue.push(['recommend', {
    logic: 'PERSONAL',
    containerId: 'personal-recs',
    templateId: 'personal-template',
    limit: '2',
}]);
ScarabQueue.push(['go']);
</script>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/impresszum">Impresszum</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="http://cemp.blog.hu/">Médiaajánlat</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/adatvedelem">Adatvédelem</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/copyright">Copyright</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/uzenetkuldes">Üzenetküldés</a></li>
            <li class="m-page-footer_container_list_item positionRight"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/magazin/2012/09/06/letoltendo/">Letöltendők</a></li>
        </ul>

        <p class="m-page-footer_container_copy">&copy; 2000-2018 TotalCar.hu Kft.</p>

        <div class="m-page-footer_container_logo">
            <a class="m-page-footer_container_logo_link" href="https://totalcar.hu/">
                <svg viewBox="0 0 215 37" class="m-page-footer_container_logo_link_image">
                    <path class="m-page-footer_container_logo_link_image_path-1" d="M213.9 5.3l-15.6 28.4c-1.8 3.2-2.5 3.3-5.7 3.3H4.7c-6.5-.3-4.7-4.3-3.5-6.6L16 3.3C17.4.6 18.5 0 21.7 0h187.6c4.3 0 7.3.3 4.6 5.3z"/>
                    <path class="m-page-footer_container_logo_link_image_path-2" d="M195.7 30.7c-1.7 2.9-3 3-6 3H10.4c-6.8 0-5.2-2.7-3.5-6L18.7 6.2c1.4-2.4 3-3 6-3H204c5.1-.1 7.3-.5 4.1 4.8l-12.4 22.7z"/>
                    <path class="m-page-footer_container_logo_link_image_path-3" d="M79.3 23.7h-7.9c-2 0-3.1 0-3.3-.1-.1-.1-.1-.2 0-.3l3.2-6h4.6l1.1-2.1h-4.6l1.8-3.2h-5l-1.8 3.3H45.8c-3.7 0-5.9.7-6.6 2.1l-3.5 6.4h-7.6c-2 0-3.1 0-3.3-.1-.1-.1-.1-.2 0-.3l3.2-6h4.6l1.1-2.1h-4.6l1.8-3.2h-5l-1.8 3.2h-4.4l-1.1 2.1H23l-3.4 6.3c-.2.4-.2.8-.1 1.1.4.8 2 1.1 4.8 1.1h24.1c3.7 0 5.9-.6 6.6-2l3.4-6.5h7.8l-3.3 6.2c-.2.4-.2.8-.1 1.1.4.8 2 1.1 4.8 1.1h61.9l-3.1-2.1h-14.5l7.4-13.8h-9l-1.1 2h4l-6.3 11.7h-8.3l3.1-5.8c.1-.3.2-.6.2-.8 0-1.3-1.9-1.9-5.7-1.9H90c-2.7 0-4.6.4-5.8 1.2-.3.2-.5.4-.7.6-.6.9-.6.8-.9 1.3h4.9c.5-.9.5-.6.5-.7.3-.3 1.1-.4 2.4-.4H96.1c.6 0 .9.2.7.4l-1 1.8H87c-3.4 0-5.6.6-6.5 1.7l-1.2 2.7zm-25.9-6l-2.9 5.4c-.2.4-.7.6-1.4.6h-6.5c-.9 0-1.5-.1-1.8-.1-.1 0-.1-.1 0-.3l2.9-5.4c.1-.2.2-.2.3-.3.3-.3 1.1-.4 2.4-.4h6.2c.7.1 1 .3.8.5zm40.3 5.8h-6.5c-1.6 0-2.4-.2-2.4-.7 0-.1.1-.3.2-.6l.2-.4s.3-.4.4-.5c.3-.3 1.3-.5 2.8-.5h6.7l-1.4 2.7z"/>
                    <path class="m-page-footer_container_logo_link_image_path-4" d="M181 25.8l3.7-6.9 4.9-1.5c.3-.1.5-.1.6 0 .1 0 .1.1 0 .3l-.3.6h4.9l.4-.8c.1-.3.2-.5.2-.7 0-.6-.5-1.1-1.6-1.4-.7-.2-1.5-.3-2.3-.3-.3 0-.5 0-.8.1l-5 1.5.7-1.6h-4.7l-4.5 8.7h-9.3L171 18c.1-.3.2-.6.2-.8 0-1.3-1.9-1.9-5.7-1.9h-6.1c-2.7 0-4.6.4-5.8 1.2-.3.2-.5.4-.7.6-.6.8-.6.9-.9 1.4h4.9c.5-.8.4-.6.5-.7.3-.3 1.1-.4 2.4-.4H165.5c.6 0 .9.2.7.4l-1 1.9h-8.8c-3.4 0-5.6.6-6.5 1.7l-1.4 2.6h-17.9c-.7 0-1.3-.1-1.7-.2-.1-.1-.2-.2-.1-.3l2.9-5.6c.3-.5 1.2-.7 2.7-.7h5.4c.6 0 .9.2.7.4l-.4.8h4.7l.4-.6c.1-.3.2-.6.2-.8 0-1.3-1.9-1.9-5.7-1.9h-5.9c-3.7 0-5.9.7-6.6 2l-3.4 6.5c-.1.3-.2.5-.2.7 0 .5-.2 1.5 4.7 1.6l52.7-.1zm-18-2.3h-6.5c-1.6 0-2.4-.2-2.4-.7 0-.1.1-.3.2-.6l.2-.4s.3-.4.4-.5c.3-.3 1.3-.5 2.8-.5h6.7l-1.4 2.7z"/>
                </svg>
            </a>
        </div>
    </div>
</footer>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
    <script>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</script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('B2XqKO7aW0_e0Gs1IsVTisUFXoYBtXuyoOrtlXO8RTT.O7'); <!-- Magazin -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
</body>
</html>
