Rángat a gyári tempomat

2019.09.12. 18:40

Tisztelt kütyüdoktor!

Adott egy 2002 Fiat Stilo 1.9 JTD 80 lóval, amibe bekötöttem a gyári tempomat kart. A tempomat kábelezése gyárilag már benne volt, csak össze kellett kapcsolnom a kormányburkolat alatt lévő csatlakozóval.

A probléma: A tempomat nem mindig kapcsol be, és ha be is kapcsol akkor rángat a motor. 2500 fordulat körül jobban rángat, alacsonyabb fordulaton kevésbé. A fékpedál és a kuplung pedál jeladóit kicseréltem, mert időközönként nem működtek, de nem történt semmi változás. Szakembernél is volt és azt mondták, hogy az ECU nem látja a tempomatot használat közben. Van tippje, hogy mi lehet a probléma?

Üdvözlettel: Kornél

A beszerelés után a tempomatot csak engedélyezni kell, hogy működjön, minden rendellenesség valamely összetevő hibájára utal és sajnos valóban az ECU az, amire elsőre gondolnék. Márkaszervizben vagy márkára szakosodott szervizben a FIAT gyári programjával ki kell olvasni, hogy mi a probléma okozója, univerzális műszerekkel nem valószínű, hogy eljuthat a megoldásig. Ilyen jellegű hibánál nem hinném, hogy a kapcsolók rosszak, inkább az ECU vagy hozzá vezető csatlakozások lehetnek.

Üdvözlettel, Kütyüdoki – www.duett.hu

Hirdetésblokkolóval néznéd éppen a Totalcart, és ettől mi éhen halunk.

A TC olvasása ingyen van, de a működtetése nem: szerzőink és családjaik táplálkoznak, és ami fontosabb: rendszeresen tankolnak, pénzért.

Kérjük, engedélyezd a TC-n a hirdetések megjelenítését, vagy ellehetetleníted a működését annak, amit épp olvasni szeretnél.