<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Totalcar - Magazin - Itt az első Aston Martin luxusterepjáró</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
                <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://totalcar.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://totalcar.hu/magazin/hirek/2019/11/20/itt_az_elso_aston_martin_luxusterepjaro/" />
        <meta property="og:title" content="Itt az első Aston Martin luxusterepjáró" />
        <meta property="og:updated_time" content="1970-01-01T01:00:00+01:00" />

        <meta property="og:description" content="Egyértelműen a piac legszebb SUV-jai közé tartozik a DBX, de amilyen csinos, olyan drága is." /><meta property="fb:app_id" content="659056284133606" /><meta property="fb:pages" content="117738001600393" />            <meta name="i:publication" content="2019. 11. 20." />
            <meta name="i:publication_local" content="2019. november 20." />
                    <meta name="keywords" content="aston martin, dbx, magazin" />
        <meta name="news_keywords" content="Magazin" />
        <meta name="description" content="Itt az első Aston Martin luxusterepjáró - Egyértelműen a piac legszebb SUV-jai közé tartozik a DBX, de amilyen csinos, olyan drága is." /><meta name="author" content="Andróczi Balázs" />        <meta property="article:published_time" content="2019-11-20T11:40:00+01:00"/>
        <meta property="article:modified_time" content="1970-01-01T01:00:00+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/3043/30437/304376/30437657_2336961_f4e2a8ef94b1890396dfd9ffaf7c69ec_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Totalcarhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Itt az első Aston Martin luxusterepjáró"><meta name="twitter:description" content="Egyértelműen a piac legszebb SUV-jai közé tartozik a DBX, de amilyen csinos, olyan drága is." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/3043/30437/304376/30437661_2336961_b50485034e407aff7468e0a45a8c23e0_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/3043/30437/304376/30437657_2336961_f4e2a8ef94b1890396dfd9ffaf7c69ec_wm.jpg">        <link rel="search" title="Totalcar" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://totalcar.hu/magazin/hirek/2019/11/20/itt_az_elso_aston_martin_luxusterepjaro/" />
    <link rel="amphtml" href="https://totalcar.hu/magazin/hirek/2019/11/20/itt_az_elso_aston_martin_luxusterepjaro/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#1f2e60">
    <meta name="apple-mobile-web-app-title" content="Totalcar">
    <meta name="application-name" content="Totalcar">
    <meta name="theme-color" content="#1f2e60">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://totalcar.hu/assets/static/indexnew_css/public/global.css?v=1574251320" rel="stylesheet" type="text/css" /><link href="https://totalcar.hu/assets/static/indexnew_css/public/tc-global.css?v=1574251320" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://totalcar.hu/assets/static/indexnew_css/public/tc-blog.css?v=1574251320"  />
            <link rel="stylesheet" type="text/css" href="https://totalcar.hu/assets/static/indexnew_css/public/tc-fixed_header.css?v=1574251320"  />
            <link rel="stylesheet" type="text/css" href="https://totalcar.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1574251320"  />
            <link rel="alternate" type="application/rss+xml" title="Hírek posztok" href="/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- tc3 -->
        <script src="https://totalcar.hu/ident/getall/?c=dGMz" type="text/javascript"></script>
        <script src="https://totalcar.hu/assets/static/js/public/index_vendor.ugly.js?v=1574251321" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/static/js/public/tc_base.ugly.js?v=1574251321" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/static/js/public/ext_cemp_fejlec.ugly.js?v=1574251321" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/index.comment.min.js?v=1573205161" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/index.video.min.js?v=1573205161" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/gallery2.min.js?v=1573205161" type="text/javascript"  defer></script>
        <script src="https://totalcar.hu/assets/js/swiper.min.js?v=1573205161" type="text/javascript"  defer></script>
        <script src="https://totalcar.hu/assets/js/jquery.lazy.js" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/chosen2.js" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/jquery.stellar.js" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/countup.js" type="text/javascript"  ></script>
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1259926,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script type="text/javascript">
            var korhatar_roadblock = 1952080;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'hirek_cikk_forditas';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-21671971-1'
                };
                var ga_set_config = {
                    dimension1: 'hirek_cikk_forditas',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'androczi_balazs',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                ga('set', 'anonymizeIp', true);
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        $( '.header_send').length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4702233;
            Common.folder_parent_ids = [ 951, 929, 919 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '659056284133606',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v3.1&xfbml=1&autoLogAppEvents=1&appId=659056284133606";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4702233,
            ver: 1        });
        Common.topfolderName = 'Hírek';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4702233, type: 1 }, { id: 951, type: 3 }, { id: 929, type: 3 }, { id: 919, type: 3 }, { id: 7, type: 5 }, { id: 8, type: 4 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20191121" async  type="text/javascript"></script>
<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript" src="https://totalcar.hu/assets/js/_goaloader/goaloader.js?v=1568101966"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop cikk blog rovat_magazin rovat_hirek iframe_disallowed">

        <div id="fb-root"></div>
<div class="layer xl_layer">
    <div id='1899920' class='goAdverticum ad-label--hidden no-padding no-margin'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1899920,empty:true,lazy:false,quality:false,area:"TC/Magazin/Layer",stat:{site:"totalcar",path:"magazin/technika/",type:"cikk"}});
                                                            </script>
                                                        </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://totalcar.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2019-11-21">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="http://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="index" href="http://index.hu" target="_blank">Index</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="blog.hu_cimlap" href="https://cimlap.blog.hu/" target="_blank">Blog.hu Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalbike" href="http://totalbike.hu/" target="_blank">Totalbike</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok.hu" href="https://joautok.hu/" target="_blank">JóAutók.hu</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="http://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="http://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="http://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Ftotalcar.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-52.8 12 29.5 18"><path class="m-cf-fejlec_container_links_item_link_container_logo_top" d="M-39.7 23.2h-4.4c-1.7 0-2.7 0-2.9-.1-.1-.1-.1-.2 0-.3l2.6-5.8h4.1l1.3-2h-4.1l1.5-3H-46l-1.6 3h-3.9l-1.3 2h3.9l-2.7 6c-.2.3-.2.7-.1.9.4.7 1.8 1 4.2 1h8.3l-.5-1.7z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_bottom" d="M-25 28.2h-11.5c-.7 0-1.2 0-1.5-.2-.1-.1-.1-.2-.1-.3l2.8-5.2c.2-.5 1.1-.7 2.4-.7h4.9c.6 0 .8.2.6.4l-.5.5h4.3l.3-.5c.1-.3.2-.5.2-.7 0-1.2-1.5-1.5-5-1.5h-5.4c-3.4 0-5.4.6-6 1.9l-3.1 6.1c-.1.2-.2.4-.2.6 0 .5-.1 1.3 4.3 1.4h11.8l1.7-1.8z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <button class="m-cf-fejlec_container_links_item_link" type="button" data-toggle="dropdown" data-js-cemp-menu data-target="#fixed-header-dropdown-container">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </button>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Ftotalcar.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;text=Itt+az+els%C5%91+Aston+Martin+luxusterepj%C3%A1r%C3%B3&amp;url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F&amp;name=Itt+az+els%C5%91+Aston+Martin+luxusterepj%C3%A1r%C3%B3&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ftotalcar.hu%2F%22%3ETotalcar%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="index" href="http://index.hu" target="_blank">Index</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="blog.hu_cimlap" href="https://cimlap.blog.hu/" target="_blank">Blog.hu Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalbike" href="http://totalbike.hu/" target="_blank">Totalbike</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok.hu" href="https://joautok.hu/" target="_blank">JóAutók.hu</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="http://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="http://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="http://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
<div class="fixed-header fixed-header-dropdown-container inactive scroll-at-top" id="fixed-header-dropdown-container" data-js-dropdown="hamburgermenu">
    <div class="fixed-header-dropdown-wrapper">
<div class="fixed-header-dropdown hamburgermenu-dropdown" id="hamburgermenu-dropdown">
    <ul class="fixed-header-trending">
    </ul>
    <ul class="menu" >
        <li class="active">
            <a href="https://www.facebook.com/Totalcar.hu">Pörög</a>
            <ul class="navi_feed"></ul>
        </li>
            <li>
                <a href="https://dex.hu/x?rov=https://totalcar.hu/24ora/"  >Friss</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://totalcar.hu/tesztek/"  >Tesztek</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://totalcar.hu/magazin/hirek/"  >Hírek</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://totalcar.hu/auto/"  >Márkák</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://totalcar.hu/magazin/"  >Magazin</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://totalcar.hu/tanacsok/"  >Tanácsok</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://totalcar.hu/nepitelet/"  >Népítélet</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://totalcar.hu/tv/"  >TV</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://totalcar.hu/belsoseg/"  >Belsőség</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://totalcar.hu/egester/"  >Égéstér</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://totalbike.hu/"  >Totalbike</a>
                <ul class="navi_feed"></ul>
            </li>
    </ul>
    <ul class="egyeb">
        <li><a href="https://dex.hu/x?f=https://totalcar.hu/impresszum/">Impresszum</a></li>
        <li><a href="https://ajanlat.indamediasales.hu/ajanlatok/Indamedia_Sales_Index_altalanos_mediaajanlat.pdf">Médiaajánlat</a></li>
        <li><a href="/copyright">Copyright</a></li>
        <li><a href="/adatvedelem">Adatvédelem</a></li>
        <li><a href="/sutiszabalyzat">Süti szabályzat</a></li>
        <li><a href="https://ajanlat.indamediasales.hu/markabiztonsag/Indamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a></li>
        <li><a href="/uzenetkuldes">Üzenetküldés</a></li>
        <li class="copyright">&copy; 2000-2019 TotalCar.hu Kft.</li>
    </ul>
</div>
    </div>
</div>
        <div id="smartapp-container"></div>

<section class="site-header">
    <div class="header-top">
        <div class="container">

            <a class="logo" href="/"></a>
            <div class="search-form">
                <div class="header-tk-ajanlo">
                    <a href="http://bit.ly/totalkar_fejlec" class="header-tk-ajanlo__tk-logo"></a>
                    <label>CIKK-KERESŐ</label>
                </div>
                <div class="header-search-form" data-action="https://totalcar.hu/24ora">
                    <label>Keressen autóra</label>
                    <div class="form-group brand">
                        <select class="chosen-select marka-select">
                            <option value="1281" data-marka-name="acura">Acura</option>
                            <option value="8257" data-marka-name="agrifac">Agrifac</option>
                            <option value="1425" data-marka-name="aixam">Aixam</option>
                            <option value="1399" data-marka-name="aleko">Aleko</option>
                            <option value="1203" data-marka-name="alfa_romeo">Alfa Romeo</option>
                            <option value="10655" data-marka-name="alpine">Alpine</option>
                            <option value="6456" data-marka-name="ariel">Ariel</option>
                            <option value="1411" data-marka-name="aro">Aro</option>
                            <option value="1283" data-marka-name="aston_martin">Aston Martin</option>
                            <option value="1205" data-marka-name="audi">Audi</option>
                            <option value="1287" data-marka-name="austin">Austin</option>
                            <option value="1285" data-marka-name="autobianchi">Autobianchi</option>
                            <option value="1291" data-marka-name="barkas">Barkas</option>
                            <option value="1289" data-marka-name="bentley">Bentley</option>
                            <option value="1293" data-marka-name="bertone">Bertone</option>
                            <option value="1207" data-marka-name="bmw">BMW</option>
                            <option value="6460" data-marka-name="bristol">Bristol</option>
                            <option value="1295" data-marka-name="buick">Buick</option>
                            <option value="1297" data-marka-name="cadillac">Cadillac</option>
                            <option value="1439" data-marka-name="caterham">Caterham</option>
                            <option value="8365" data-marka-name="challenger">Challenger</option>
                            <option value="5710" data-marka-name="checker">Checker</option>
                            <option value="1413" data-marka-name="chevrolet_korea">Chevrolet Korea</option>
                            <option value="1299" data-marka-name="chevrolet_usa">Chevrolet Usa</option>
                            <option value="1209" data-marka-name="chrysler">Chrysler</option>
                            <option value="1211" data-marka-name="citroen">Citroën</option>
                            <option value="8165" data-marka-name="claas">Claas</option>
                            <option value="5498" data-marka-name="credo">Credo</option>
                            <option value="1405" data-marka-name="csepel">Csepel</option>
                            <option value="1301" data-marka-name="dacia">Dacia</option>
                            <option value="1215" data-marka-name="daewoo">Daewoo</option>
                            <option value="1217" data-marka-name="daihatsu">Daihatsu</option>
                            <option value="6688" data-marka-name="datsun">Datsun</option>
                            <option value="1443" data-marka-name="delorean">Delorean</option>
                            <option value="1303" data-marka-name="dodge">Dodge</option>
                            <option value="8135" data-marka-name="doosan">Doosan</option>
                            <option value="8073" data-marka-name="ds">DS</option>
                            <option value="10981" data-marka-name="eriba">Eriba</option>
                            <option value="7002" data-marka-name="evopro">evopro</option>
                            <option value="8023" data-marka-name="fendt">Fendt</option>
                            <option value="1383" data-marka-name="ferrari">Ferrari</option>
                            <option value="1219" data-marka-name="fiat">Fiat</option>
                            <option value="1445" data-marka-name="flybo">Flybo</option>
                            <option value="1221" data-marka-name="ford">Ford</option>
                            <option value="1331" data-marka-name="fso_fsm">Fso, Fsm</option>
                            <option value="1305" data-marka-name="gaz">Gaz</option>
                            <option value="1385" data-marka-name="geo">Geo</option>
                            <option value="1307" data-marka-name="gmc">GMC</option>
                            <option value="7014" data-marka-name="goupil">Goupil</option>
                            <option value="10395" data-marka-name="guaresi">Guaresi</option>
                            <option value="1437" data-marka-name="holden">Holden</option>
                            <option value="1223" data-marka-name="honda">Honda</option>
                            <option value="6496" data-marka-name="humber">Humber</option>
                            <option value="1309" data-marka-name="hummer">Hummer</option>
                            <option value="1225" data-marka-name="hyundai">Hyundai</option>
                            <option value="1365" data-marka-name="ifa">IFA</option>
                            <option value="5544" data-marka-name="ikarus">Ikarus</option>
                            <option value="1387" data-marka-name="infiniti">Infiniti</option>
                            <option value="1389" data-marka-name="innocenti">Innocenti</option>
                            <option value="1391" data-marka-name="isuzu">Isuzu</option>
                            <option value="1373" data-marka-name="iveco">Iveco</option>
                            <option value="1213" data-marka-name="jaguar">Jaguar</option>
                            <option value="1429" data-marka-name="jdm">Jdm</option>
                            <option value="1227" data-marka-name="jeep">Jeep</option>
                            <option value="10838" data-marka-name="jensen">Jensen</option>
                            <option value="8029" data-marka-name="johndeere">John Deere</option>
                            <option value="1363" data-marka-name="kamaz">Kamaz</option>
                            <option value="1229" data-marka-name="kia">Kia</option>
                            <option value="1423" data-marka-name="koenigsegg">Koenigsegg</option>
                            <option value="6386" data-marka-name="komondor">Komondor</option>
                            <option value="5359" data-marka-name="ktm">KTM</option>
                            <option value="1231" data-marka-name="lada">Lada</option>
                            <option value="1311" data-marka-name="lamborghini">Lamborghini</option>
                            <option value="1233" data-marka-name="lancia">Lancia</option>
                            <option value="9337" data-marka-name="landini">Landini</option>
                            <option value="1235" data-marka-name="land_rover">Land Rover</option>
                            <option value="9379" data-marka-name="lavina">Lavina</option>
                            <option value="1393" data-marka-name="lexus">Lexus</option>
                            <option value="1427" data-marka-name="ligier">Ligier</option>
                            <option value="1315" data-marka-name="lincoln">Lincoln</option>
                            <option value="1313" data-marka-name="lotus">Lotus</option>
                            <option value="4895" data-marka-name="lti">LTI</option>
                            <option value="1441" data-marka-name="mahindra">Mahindra</option>
                            <option value="1371" data-marka-name="man">Man</option>
                            <option value="8129" data-marka-name="manitou">Manitou</option>
                            <option value="6472" data-marka-name="margius-deutz">Magirus-Deutz</option>
                            <option value="1317" data-marka-name="maruti">Maruti</option>
                            <option value="1275" data-marka-name="maserati">Maserati</option>
                            <option value="1433" data-marka-name="matra">Matra</option>
                            <option value="1237" data-marka-name="mazda">Mazda</option>
                            <option value="6642" data-marka-name="mclaren">McLaren</option>
                            <option value="1431" data-marka-name="mega">Mega</option>
                            <option value="1241" data-marka-name="mercedes-benz">Mercedes-Benz</option>
                            <option value="1321" data-marka-name="mercury">Mercury</option>
                            <option value="1277" data-marka-name="mg">MG</option>
                            <option value="1279" data-marka-name="mini">Mini</option>
                            <option value="1243" data-marka-name="mitsubishi">Mitsubishi</option>
                            <option value="1419" data-marka-name="morgan">Morgan</option>
                            <option value="1319" data-marka-name="moszkvics">Moszkvics</option>
                            <option value="7150" data-marka-name="mtz">MTZ-Belarus</option>
                            <option value="1381" data-marka-name="multicar">Multicar</option>
                            <option value="5470" data-marka-name="nabi">NABI</option>
                            <option value="10320" data-marka-name="new_holland">New Holland</option>
                            <option value="1245" data-marka-name="nissan">Nissan</option>
                            <option value="1323" data-marka-name="nsu">Nsu</option>
                            <option value="1375" data-marka-name="nysa">Nysa</option>
                            <option value="1327" data-marka-name="oldsmobile">Oldsmobile</option>
                            <option value="1325" data-marka-name="oltcit">Oltcit</option>
                            <option value="1247" data-marka-name="opel">Opel</option>
                            <option value="1421" data-marka-name="pagani">Pagani</option>
                            <option value="1249" data-marka-name="peugeot">Peugeot</option>
                            <option value="1329" data-marka-name="plymouth">Plymouth</option>
                            <option value="7256" data-marka-name="polaris">Polaris</option>
                            <option value="9115" data-marka-name="ponsee">Ponsee</option>
                            <option value="1333" data-marka-name="pontiac">Pontiac</option>
                            <option value="1239" data-marka-name="porsche">Porsche</option>
                            <option value="1251" data-marka-name="proton">Proton</option>
                            <option value="6468" data-marka-name="puli">Puli</option>
                            <option value="6834" data-marka-name="qoros">Qoros</option>
                            <option value="7338" data-marka-name="raba">Rába</option>
                            <option value="5049" data-marka-name="radical">Radical</option>
                            <option value="1335" data-marka-name="range_rover">Range Rover</option>
                            <option value="1253" data-marka-name="renault">Renault</option>
                            <option value="9547" data-marka-name="renner">Renner</option>
                            <option value="4829" data-marka-name="reva">Reva</option>
                            <option value="10268" data-marka-name="rmh">RMH</option>
                            <option value="1369" data-marka-name="robur">Robur</option>
                            <option value="1337" data-marka-name="rolls-royce">Rolls-Royce</option>
                            <option value="1255" data-marka-name="rover">Rover</option>
                            <option value="1257" data-marka-name="saab">Saab</option>
                            <option value="1415" data-marka-name="saturn">Saturn</option>
                            <option value="1447" data-marka-name="scania">Scania</option>
                            <option value="1259" data-marka-name="seat">Seat</option>
                            <option value="10304" data-marka-name="setra">Setra</option>
                            <option value="1339" data-marka-name="simca">Simca</option>
                            <option value="1261" data-marka-name="skoda">Skoda</option>
                            <option value="1343" data-marka-name="smart">Smart</option>
                            <option value="1417" data-marka-name="spyker">Spyker</option>
                            <option value="1341" data-marka-name="ssangyong">Ssangyong</option>
                            <option value="1409" data-marka-name="steyr-puch">Steyr-Puch</option>
                            <option value="1263" data-marka-name="subaru">Subaru</option>
                            <option value="1265" data-marka-name="suzuki">Suzuki</option>
                            <option value="1435" data-marka-name="szmz">Szmz</option>
                            <option value="1395" data-marka-name="talbot">Talbot</option>
                            <option value="1267" data-marka-name="tata">Tata</option>
                            <option value="1379" data-marka-name="tatra">Tatra</option>
                            <option value="1345" data-marka-name="tavria">Tavria</option>
                            <option value="6800" data-marka-name="tesla">Tesla</option>
                            <option value="1269" data-marka-name="toyota">Toyota</option>
                            <option value="1347" data-marka-name="trabant">Trabant</option>
                            <option value="1349" data-marka-name="triumph">Triumph</option>
                            <option value="1351" data-marka-name="uaz">UAZ</option>
                            <option value="1403" data-marka-name="unimog">Unimog</option>
                            <option value="5512" data-marka-name="ural">Ural</option>
                            <option value="1377" data-marka-name="velorex">Velorex</option>
                            <option value="1401" data-marka-name="volga">Volga</option>
                            <option value="1271" data-marka-name="volkswagen">Volkswagen</option>
                            <option value="1273" data-marka-name="volvo">Volvo</option>
                            <option value="1407" data-marka-name="warsawa">Warszawa</option>
                            <option value="1353" data-marka-name="wartburg">Wartburg</option>
                            <option value="5530" data-marka-name="webasto">Webasto</option>
                            <option value="6464" data-marka-name="westfield">Westfield</option>
                            <option value="1449" data-marka-name="wiesmann">Wiesmann</option>
                            <option value="1355" data-marka-name="yugo">Yugo</option>
                            <option value="1357" data-marka-name="zaporozsec">Zaporozsec</option>
                            <option value="1397" data-marka-name="zastava">Zastava</option>
                            <option value="1359" data-marka-name="zaz">Zaz</option>
                            <option value="1361" data-marka-name="zil">ZIL</option>
                            <option value="1367" data-marka-name="zuk">Zuk</option>
                        </select>
                    </div>
                    <div class="form-group markak">
                        <select class="chosen-select tipus-select" data-placeholder="Válassz...">
                        </select>
                        <!-- <button class="search">Ok</button> -->
                        <input type="submit" value="" class="search btn btn-markak">
                    </div>
                    <label class="visible-phone">vagy</label>
                    <div class="form-group H24">
                        <input type="search" placeholder="bármire" class="field-24h-search">
                        <button class="search btn-24h">Ok</button>
                    </div>
                </div>
            </div>
            <a href="#" class="btn open-search-form-btn search"></a>
        </div>
    </div>

    <nav class="nav">
        <ul class="container">
            <li><a href="https://totalcar.hu/tesztek/" class="" >Tesztek</a></li>
            <li><a href="https://totalcar.hu/magazin/hirek/" class="" >Hírek</a></li>
            <li><a href="https://totalcar.hu/auto/" class="" >Márkák</a></li>
            <li><a href="https://totalcar.hu/magazin/" class="" >Magazin</a></li>
            <li><a href="https://totalcar.hu/tanacsok/" class="" >Tanácsok</a></li>
            <li><a href="https://totalcar.hu/nepitelet/" class="" >Népítélet</a></li>
            <li><a href="https://totalcar.hu/tv/" class="" >TV</a></li>
            <li><a href="https://totalcar.hu/belsoseg/" class="" >Belsőség</a></li>
            <li><a href="https://totalcar.hu/egester/" class="" >Égéstér</a></li>
            <li><a href="https://totalbike.hu/" class="" >Totalbike</a></li>
        </ul>
    </nav>
</section>
<div class="container top_szponzor adverticum-kapubanner">
    <div class="ad-container">
    </div>
</div>



<div class="elelele container top_szponzor adverticum-kapubanner">
    <div class="ad-container">
        <div id='1899924' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1899924,empty:true,lazy:false,quality:false,area:"TC/Magazin/Leaderboard",stat:{site:"totalcar",path:"magazin/technika/",type:"cikk"}});
                                                            </script>
                                                        </div>
    </div>
</div>

<div class="container border">
    </div>


<div id="content" class="">
    
    
<div class="cikk-header-container " >

    <div class="cover-container"
    >
        <div class="container cikk-header">
<ul class="cikk-cimkek">
                        <li>
                <a href="https://totalcar.hu/magazin/" class="cimke cimke-rovat cimke-rovat-magazin">Magazin</a>
            </li>
                        <li><a href="https://totalcar.hu/magazin/hirek/" class="cimke cimke-rovat cimke-rovat-hirek">Hírek</a></li>
                                                    <li><a href="https://totalcar.hu/24ora/?cimke=aston+martin" class="cimke cimke-rovat-light">aston martin</a></li>
                                                <li><a href="https://totalcar.hu/24ora/?cimke=dbx" class="cimke cimke-rovat-light">dbx</a></li>
                        </ul>
            <div class="content-title">

                    <h1 class="cim"><span>Itt az első Aston Martin luxusterepjáró</span></h1>
            </div>
        </div>
    </div>
</div>



    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://totalcar.hu/szerzo/androczi_balazs">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://totalcar.hu/szerzo/androczi_balazs">Andróczi Balázs</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/561"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2019.11.20. 11:40</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://totalcar.hu/magazin/hirek/2019/11/20/itt_az_elso_aston_martin_luxusterepjaro/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Totalcar%20-%20Itt%20az%20els%C5%91%20Aston%20Martin%20luxusterepj%C3%A1r%C3%B3&amp;body=https://totalcar.hu/magazin/hirek/2019/11/20/itt_az_elso_aston_martin_luxusterepjaro/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=Itt+az+els%C5%91+Aston+Martin+luxusterepj%C3%A1r%C3%B3&amp;url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F&amp;name=Itt+az+els%C5%91+Aston+Martin+luxusterepj%C3%A1r%C3%B3&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ftotalcar.hu%2F%22%3ETotalcar%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='1899918' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1899918,empty:true,lazy:false,quality:true,area:"TC/Magazin/HalfPage",stat:{site:"totalcar",path:"magazin/technika/",type:"cikk"}});
                                                            </script>
                                                        </div>
<div id='1899893' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1899893,empty:true,lazy:false,quality:false,area:"TC/Aloldalak/PR",stat:{site:"totalcar",path:"magazin/technika/",type:"cikk"}});
                                                            </script>
                                                        </div>
<div id='1899919' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1899919,empty:true,lazy:false,quality:false,area:"TC/Magazin/MediumRectangle",stat:{site:"totalcar",path:"magazin/technika/",type:"cikk"}});
                                                            </script>
                                                        </div>
                </div>
<div class="szelso-jobb-content">



    <div class="joautok">
            </div>
</div>

            </div>
                    <br />
        </div>

        
        <div class="cikk-torzs">
            <div></div>
            <div class="cikk-torzs-content-container">
                        <p>Hosszas előkészítés után az Aston Martin is bemutatta saját szabadidőautóját, amelyen persze jól látszik, hogy nem terepre való. Cserébe a formája szuperelegáns, és a méretéhez képest félelmetesen erős és gyors.</p>
                        <div id="szerkfoto_gallery_30437589" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_30437589_4702233" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/hirek/2019/11/20/aston_martin_dbx_2020/?currpic=30437589" class="image-link" target="galesz30437589" data-contentid="4702243" data-js-galeria-url="https://galeria.totalcar.hu/hirek/2019/11/20/aston_martin_dbx_2020/" data-js-galeria-open-with="30437589">
                            <img id="kep30437589" alt="" border="0" src="https://kep.index.hu/1/0/3043/30437/304376/30437619_1d78f2b50b624bf41e3501449773493b_wm.jpg" width="640" height="360" data-image_width="727" data-image_height="409" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">13</span>        </div>
                        </a>
                        <div id="kepala_30437589" class="kepala">
                        <span class="gallery_title newline">Galéria: Aston Martin DBX 2020</span></div>
                        </div>
                        </div>
                        <div class="microsite">
                             <div id="1899921" class="goAdverticum">
                                                                                    <script class="goa-script">
                                                                                        window.adverticum_zones = window.adverticum_zones || [];
                                                                                        window.adverticum_zones.push({id:1899921,empty:true,lazy:false,quality:true,area:"TC/Magazin/Roadblock",stat:{site:"totalcar",path:"magazin/hirek/",type:"cikk"}});
                                                                                    </script>
                                                                                </div>
                        </div>
                        <p>A DBX létrejöttét a Mercedesszel való együttműködés tette lehetővé, ennek egyértelmű bizonyítéka, hogy a hajtásrendszer nagy része a német partnertől érkezik. Az AMG GT-ből ismert négyliteres biturbó V8-ashoz a Daimler-féle kilencfokozatú automata váltó csatlakozik, amely természetesen mind a négy kereket hajtja. Alaphelyzetben a nyomaték-arány 47:53 – hátra jut egy kicsivel több erő – de szükség esetén minden teljesítményt a két hátsó kerékre irányít a rendszer. Hátra még önzáró differenciálmű is jutott, de a kerekek kipörgését alapvetően a fékrendszer hivatott gátolni. A futómű is meglehetősen komplikált, légrugós rendszerű, amely 9,5 centis úton emelhető vagy süllyeszthető az útviszonyoknak megfelelően. Emellett aktív dőlésgátló rendszerrel is felszerelték az autót.</p>
                        <div id="szerkfoto_gallery_30437587" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_30437587_4702233" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/hirek/2019/11/20/aston_martin_dbx_2020/?currpic=30437587" class="image-link" target="galesz30437587" data-contentid="4702243" data-js-galeria-url="https://galeria.totalcar.hu/hirek/2019/11/20/aston_martin_dbx_2020/" data-js-galeria-open-with="30437587">
                            <img id="kep30437587" alt="" border="0" src="https://kep.index.hu/1/0/3043/30437/304376/30437621_87624979d50d2b1136c9b9af0517d82c_wm.jpg" width="640" height="360" data-image_width="727" data-image_height="409" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">13</span>        </div>
                        </a>
                        <div id="kepala_30437587" class="kepala">
                        <span class="gallery_title newline">Galéria: Aston Martin DBX 2020</span></div>
                        </div>
                        </div>
                        <p>Természetesen mindez hibátlan csomagolásban kell, hogy érkezzen: az elegáns, már-már sportkombi-fazonú karosszéria tökéletes kényelmű belső teret rejt, teljes bőr kárpitozással, és olyan hangulattal, amely tényleg csak a legdrágább luxusautók sajátja. Itt még az is ausztrál gyapjút kap, aki inkább szövet-burkolatú üléseket választ.</p>
                        
                        <div id="szerkfoto_gallery_30437599" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_30437599_4702233" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/hirek/2019/11/20/aston_martin_dbx_2020/?currpic=30437599" class="image-link" target="galesz30437599" data-contentid="4702243" data-js-galeria-url="https://galeria.totalcar.hu/hirek/2019/11/20/aston_martin_dbx_2020/" data-js-galeria-open-with="30437599">
                            <img id="kep30437599" alt="" border="0" src="https://kep.index.hu/1/0/3043/30437/304376/30437623_b3fc4299c974096b183fa0d156cef2ba_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">13</span>        </div>
                        </a>
                        <div id="kepala_30437599" class="kepala">
                        <span class="gallery_title newline">Galéria: Aston Martin DBX 2020</span></div>
                        </div>
                        </div>
                        <p>A luxuskivitel kellemetlen mellékhatása, hogy a szegecselt-ragasztott alumínium vázszerkezet ellenére a bő öt méter hosszú és három méteres tengelytávú DBX kifejezetten nehéz autó lett: üresen is 2,245 tonnát nyom. Az 550 lóerős és 700 Nm csúcsnyomatékú motor erejének köszönhetően ez menet közben aligha lehet majd érezni, legalábbis erre utal, hogy 4,5 másodperc alatt elérhető a 100 km/h, az autó végsebessége pedig 291 km/h.</p>
                        <div id="szerkfoto_gallery_30437605" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_30437605_4702233" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/hirek/2019/11/20/aston_martin_dbx_2020/?currpic=30437605" class="image-link" target="galesz30437605" data-contentid="4702243" data-js-galeria-url="https://galeria.totalcar.hu/hirek/2019/11/20/aston_martin_dbx_2020/" data-js-galeria-open-with="30437605">
                            <img id="kep30437605" alt="" border="0" src="https://kep.index.hu/1/0/3043/30437/304376/30437625_613b6f5d267c2935fa2350fc6bc9787b_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">13</span>        </div>
                        </a>
                        <div id="kepala_30437605" class="kepala">
                        <span class="gallery_title newline">Galéria: Aston Martin DBX 2020</span></div>
                        </div>
                        </div>
                        <p>A DBX persze olyan árkategóriában versenyez majd, ahol ez is alapkövetelménynek tűnhet. Nagy-Britanniában 158 ezer fontot, Németországban 193 500 eurót, Észak-Amerikában 189 ezer dollárt kérnek majd érte, ami azt jelenti, hogy piactól függően 57 és 65 millió forintnak megfelelő összeget kell majd kifizetni egy-egy példányért. Ezzel egy picit olcsóbb lesz a Lamborghini Urusnál, ami 204 ezer euró Németországban, viszont sokkal drágább a Porsche Cayenne-nél, amiből az 550 lóerős csúcsmodell is hazavihető 139 ezer euróért.</p>
                        <div id="szerkfoto_gallery_30437597" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_30437597_4702233" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/hirek/2019/11/20/aston_martin_dbx_2020/?currpic=30437597" class="image-link" target="galesz30437597" data-contentid="4702243" data-js-galeria-url="https://galeria.totalcar.hu/hirek/2019/11/20/aston_martin_dbx_2020/" data-js-galeria-open-with="30437597">
                            <img id="kep30437597" alt="" border="0" src="https://kep.index.hu/1/0/3043/30437/304376/30437627_3f4abf9a0fb3de63887a93f3740379c2_wm.jpg" width="640" height="360" data-image_width="727" data-image_height="409" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">13</span>        </div>
                        </a>
                        <div id="kepala_30437597" class="kepala">
                        <span class="gallery_title newline">Galéria: Aston Martin DBX 2020</span></div>
                        </div>
                        </div>
                        <p>Így valószínűleg nem fordítja fel a piacot, viszont az Aston Martin eladásait így is drámaian megdobhatja: az eddigi évi 6-7000 sportkocsihoz a gyáriak tervei szerint is legalább 4000 DBX jön a következő években.</p>
</div>

            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Totalcar%20-%20Itt%20az%20els%C5%91%20Aston%20Martin%20luxusterepj%C3%A1r%C3%B3&amp;body=https://totalcar.hu/magazin/hirek/2019/11/20/itt_az_elso_aston_martin_luxusterepjaro/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=Itt+az+els%C5%91+Aston+Martin+luxusterepj%C3%A1r%C3%B3&amp;url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F&amp;name=Itt+az+els%C5%91+Aston+Martin+luxusterepj%C3%A1r%C3%B3&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ftotalcar.hu%2F%22%3ETotalcar%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://totalcar.hu/magazin/hirek/2019/11/20/itt_az_elso_aston_martin_luxusterepjaro/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div id='2110714' class='goAdverticum hirdetes ad-label--right full-width'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:2110714,empty:true,lazy:false,quality:false,area:"TC/Magazin/Cikk_vegi_text",stat:{site:"totalcar",path:"magazin/technika/",type:"cikk"}});
                                                            </script>
                                                        </div>
            </div>
                                </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="sitetotalcar_header">
            <a href="https://totalcar.hu/">Az oldalról ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="sitetotalcar"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="tc_cikk_lista" data-slicer="imagesFront">
        <div id="sitetotalcarFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div id='1899925' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1899925,empty:true,lazy:false,quality:false,area:"TC/Magazin/Roadblock_B",stat:{site:"totalcar",path:"magazin/technika/",type:"cikk"}});
                                                            </script>
                                                        </div>
            </div>
        </div>
        <div class="hasab-2">
<div class="joautok-iframe-wrapper">
    <iframe src="https://joautok.hu/hirdetesajanlo"></iframe>
</div>
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=totalcar_magazin" height="270"></iframe>
                <iframe class="lazy" data-original="https://index.hu/assets/static/ajanlok/index.html?rovat=totalcar_magazin" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9427"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
<div id='4492022' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:4492022,empty:true,lazy:true,quality:false,area:"TC/ProgrammaticMediumRectangle",stat:{site:"totalcar",path:"magazin/technika/",type:"cikk"}});
                                                            </script>
                                                        </div>
    </div>

<iframe src="https://www.napi.hu/partnerbox/totalcar" width="100%" height="300"></iframe>        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/impresszum">Impresszum</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://ajanlat.indamediasales.hu/ajanlatok/Indamedia_Sales_Totalcar_altalanos_mediaajanlat.pdf" target="_blank">Médiaajánlat</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/adatvedelem">Adatvédelem</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/uzenetkuldes">Üzenetküldés</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://ajanlat.indamediasales.hu/markabiztonsag/Indamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728">Quality placement</a></li>
        </ul>

        <p>
            <a class="m-page-footer_container_copy" href="https://totalcar.hu/copyright">
                &copy; 2000-2019 TotalCar.hu Kft.
            </a>
        </p>

        <div class="m-page-footer_container_logo">
            <a class="m-page-footer_container_logo_link" href="https://totalcar.hu/">
                <svg viewBox="0 0 215 37" class="m-page-footer_container_logo_link_image">
                    <path class="m-page-footer_container_logo_link_image_path-1" d="M213.9 5.3l-15.6 28.4c-1.8 3.2-2.5 3.3-5.7 3.3H4.7c-6.5-.3-4.7-4.3-3.5-6.6L16 3.3C17.4.6 18.5 0 21.7 0h187.6c4.3 0 7.3.3 4.6 5.3z"/>
                    <path class="m-page-footer_container_logo_link_image_path-2" d="M195.7 30.7c-1.7 2.9-3 3-6 3H10.4c-6.8 0-5.2-2.7-3.5-6L18.7 6.2c1.4-2.4 3-3 6-3H204c5.1-.1 7.3-.5 4.1 4.8l-12.4 22.7z"/>
                    <path class="m-page-footer_container_logo_link_image_path-3" d="M79.3 23.7h-7.9c-2 0-3.1 0-3.3-.1-.1-.1-.1-.2 0-.3l3.2-6h4.6l1.1-2.1h-4.6l1.8-3.2h-5l-1.8 3.3H45.8c-3.7 0-5.9.7-6.6 2.1l-3.5 6.4h-7.6c-2 0-3.1 0-3.3-.1-.1-.1-.1-.2 0-.3l3.2-6h4.6l1.1-2.1h-4.6l1.8-3.2h-5l-1.8 3.2h-4.4l-1.1 2.1H23l-3.4 6.3c-.2.4-.2.8-.1 1.1.4.8 2 1.1 4.8 1.1h24.1c3.7 0 5.9-.6 6.6-2l3.4-6.5h7.8l-3.3 6.2c-.2.4-.2.8-.1 1.1.4.8 2 1.1 4.8 1.1h61.9l-3.1-2.1h-14.5l7.4-13.8h-9l-1.1 2h4l-6.3 11.7h-8.3l3.1-5.8c.1-.3.2-.6.2-.8 0-1.3-1.9-1.9-5.7-1.9H90c-2.7 0-4.6.4-5.8 1.2-.3.2-.5.4-.7.6-.6.9-.6.8-.9 1.3h4.9c.5-.9.5-.6.5-.7.3-.3 1.1-.4 2.4-.4H96.1c.6 0 .9.2.7.4l-1 1.8H87c-3.4 0-5.6.6-6.5 1.7l-1.2 2.7zm-25.9-6l-2.9 5.4c-.2.4-.7.6-1.4.6h-6.5c-.9 0-1.5-.1-1.8-.1-.1 0-.1-.1 0-.3l2.9-5.4c.1-.2.2-.2.3-.3.3-.3 1.1-.4 2.4-.4h6.2c.7.1 1 .3.8.5zm40.3 5.8h-6.5c-1.6 0-2.4-.2-2.4-.7 0-.1.1-.3.2-.6l.2-.4s.3-.4.4-.5c.3-.3 1.3-.5 2.8-.5h6.7l-1.4 2.7z"/>
                    <path class="m-page-footer_container_logo_link_image_path-4" d="M181 25.8l3.7-6.9 4.9-1.5c.3-.1.5-.1.6 0 .1 0 .1.1 0 .3l-.3.6h4.9l.4-.8c.1-.3.2-.5.2-.7 0-.6-.5-1.1-1.6-1.4-.7-.2-1.5-.3-2.3-.3-.3 0-.5 0-.8.1l-5 1.5.7-1.6h-4.7l-4.5 8.7h-9.3L171 18c.1-.3.2-.6.2-.8 0-1.3-1.9-1.9-5.7-1.9h-6.1c-2.7 0-4.6.4-5.8 1.2-.3.2-.5.4-.7.6-.6.8-.6.9-.9 1.4h4.9c.5-.8.4-.6.5-.7.3-.3 1.1-.4 2.4-.4H165.5c.6 0 .9.2.7.4l-1 1.9h-8.8c-3.4 0-5.6.6-6.5 1.7l-1.4 2.6h-17.9c-.7 0-1.3-.1-1.7-.2-.1-.1-.2-.2-.1-.3l2.9-5.6c.3-.5 1.2-.7 2.7-.7h5.4c.6 0 .9.2.7.4l-.4.8h4.7l.4-.6c.1-.3.2-.6.2-.8 0-1.3-1.9-1.9-5.7-1.9h-5.9c-3.7 0-5.9.7-6.6 2l-3.4 6.5c-.1.3-.2.5-.2.7 0 .5-.2 1.5 4.7 1.6l52.7-.1zm-18-2.3h-6.5c-1.6 0-2.4-.2-2.4-.7 0-.1.1-.3.2-.6l.2-.4s.3-.4.4-.5c.3-.3 1.3-.5 2.8-.5h6.7l-1.4 2.7z"/>
                </svg>
            </a>
        </div>
    </div>
</footer>

<script type="text/template" data-js-galeria-template="halfpage">
    <div class="m-galeria_halfpage">
                    </div>
</script>
<div class="m-galeria" data-js-galeria-container style="display:none;" >
    <div class="m-galeria_image-content" data-js-galeria-image-content>
        <ul class="m-galeria_image-content_slider" data-js-galeria-image-content-slider></ul>

        <div class="m-galeria_image-content_pager_previous lr_cntrl" data-js-galeria-control-navigate="left">
            <button class="m-galeria_image-content_pager_previous_button lr_cntrl" data-js-galeria-control-navigate="left" type="button">
                <span class="m-galeria_image-content_pager_wrapper">
                    <svg class="m-galeria_image-content_pager_wrapper_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 32"><path d="M14 10l-4-4-10 10 10 10 4-4-6-6 6-6z"></path></svg>
                </span>
            </button>
        </div>
        <div class="m-galeria_image-content_pager_next lr_cntrl" data-js-galeria-control-navigate="right">
            <button class="m-galeria_image-content_pager_next_button lr_cntrl" data-js-galeria-control-navigate="right" type="button">
                <span class="m-galeria_image-content_pager_wrapper">
                    <svg class="m-galeria_image-content_pager_wrapper_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 32"><path d="M4 6l-4 4 6 6-6 6 4 4 10-10-10-10z"></path></svg>
                </span>
            </button>
        </div>
    </div>

    <div class="m-galeria_exit-fullscreen">
        <button class="m-galeria_exit-fullscreen_button" type="button" data-js-galeria-sidebar-control="fullscreen">
            <span class="m-galeria_exit-fullscreen_button_wrapper">
                <svg class="m-galeria_exit-fullscreen_button_wrapper_icon-fullscreen" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                    <path d="M14 18v13l-5-5-6 6-3-3 6-6-5-5zM32 3l-6 6 5 5h-13v-13l5 5 6-6z"></path>
                </svg>
            </span>
        </button>
    </div>

    <div class="m-galeria_sidebar">
        <div class="m-galeria_sidebar_mobile-header">
            <span class="m-galeria_sidebar_mobile-header_counter">
                <svg class="m-galeria_sidebar_mobile-header_counter_icon-gallery" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 32"><path d="M34 4h-2v-2c0-1.1-0.9-2-2-2h-28c-1.1 0-2 0.9-2 2v24c0 1.1 0.9 2 2 2h2v2c0 1.1 0.9 2 2 2h28c1.1 0 2-0.9 2-2v-24c0-1.1-0.9-2-2-2zM4 6v20h-1.996c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v1.996h-24c-1.1 0-2 0.9-2 2v0zM34 29.996c-0.001 0.001-0.002 0.003-0.004 0.004h-27.993c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v23.993z"></path><path d="M30 11c0 1.657-1.343 3-3 3s-3-1.343-3-3 1.343-3 3-3 3 1.343 3 3z"></path><path d="M32 28h-24v-4l7-12 8 10h2l7-6z"></path></svg>
                <span class="m-galeria_sidebar_mobile-header_counter_label" data-js-galeria-sidebar-counter></span>
            </span>
            <span class="m-galeria_sidebar_mobile-header_controls">
                <button class="m-galeria_sidebar_mobile-header_controls_button" type="button" data-js-galeria-sidebar-control="close">
                    <span class="m-galeria_sidebar_mobile-header_controls_button_wrapper">
                        <svg class="m-galeria_sidebar_mobile-header_controls_button_wrapper_icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path></svg>
                    </span>
                </button>
            </span>
        </div>

        <div class="m-galeria_sidebar_controls">
            <div class="m-galeria_sidebar_controls_buttons">
                <button class="m-galeria_sidebar_controls_buttons_button m-galeria_sidebar_controls_buttons_button_fullscreen" type="button" data-js-galeria-sidebar-control="fullscreen">
                    <span class="m-galeria_sidebar_controls_buttons_button_wrapper">
                        <svg class="m-galeria_sidebar_controls_buttons_button_wrapper_icon-fullscreen" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                            <path d="M32 0v13l-5-5-6 6-3-3 6-6-5-5zM14 21l-6 6 5 5h-13v-13l5 5 6-6z"></path>
                        </svg>
                    </span>
                </button>
                <button class="m-galeria_sidebar_controls_buttons_button m-galeria_sidebar_controls_buttons_button_close" data-js-galeria-sidebar-control="close" type="button">
                    <span class="m-galeria_sidebar_controls_buttons_button_wrapper">
                        <svg class="m-galeria_sidebar_controls_buttons_button_wrapper_icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path></svg>
                    </span>
                </button>
            </div>
        </div>

        <div class="m-galeria_sidebar_progress">
            <progress class="m-galeria_sidebar_progress_bar" data-js-galeria-sidebar-progress max="5" value="1"></progress>
            <div class="m-galeria_sidebar_progress_counter">
                <svg class="m-galeria_sidebar_progress_counter_icon-gallery" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 32"><path d="M34 4h-2v-2c0-1.1-0.9-2-2-2h-28c-1.1 0-2 0.9-2 2v24c0 1.1 0.9 2 2 2h2v2c0 1.1 0.9 2 2 2h28c1.1 0 2-0.9 2-2v-24c0-1.1-0.9-2-2-2zM4 6v20h-1.996c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v1.996h-24c-1.1 0-2 0.9-2 2v0zM34 29.996c-0.001 0.001-0.002 0.003-0.004 0.004h-27.993c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v23.993z"></path><path d="M30 11c0 1.657-1.343 3-3 3s-3-1.343-3-3 1.343-3 3-3 3 1.343 3 3z"></path><path d="M32 28h-24v-4l7-12 8 10h2l7-6z"></path></svg>
                <span class="m-galeria_sidebar_progress_counter_label" data-js-galeria-sidebar-counter></span>
            </div>
        </div>

        <div class="m-galeria_sidebar_caption" data-js-galeria-sidebar-caption-container></div>

        <div class="m-galeria_sidebar_bottom">
            <span class="m-galeria_sidebar_bottom_title" data-js-galeria-sidebar-title-container></span>

            <div class="m-galeria_sidebar_bottom_share">
                <span class="m-galeria_sidebar_bottom_share_title">
                    <svg class="m-galeria_sidebar_bottom_share_title_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M27 22c-1.411 0-2.685 0.586-3.594 1.526l-13.469-6.734c0.041-0.258 0.063-0.522 0.063-0.791s-0.022-0.534-0.063-0.791l13.469-6.734c0.909 0.94 2.183 1.526 3.594 1.526 2.761 0 5-2.239 5-5s-2.239-5-5-5-5 2.239-5 5c0 0.269 0.022 0.534 0.063 0.791l-13.469 6.734c-0.909-0.94-2.183-1.526-3.594-1.526-2.761 0-5 2.239-5 5s2.239 5 5 5c1.411 0 2.685-0.586 3.594-1.526l13.469 6.734c-0.041 0.258-0.063 0.522-0.063 0.791 0 2.761 2.239 5 5 5s5-2.239 5-5c0-2.761-2.239-5-5-5z"></path></svg>
                    <span class="m-galeria_sidebar_bottom_share_title_label">Cikk megosztása</span>
                </span>
                <div class="m-galeria_sidebar_bottom_share_icons" data-js-galeria-sidebar-share-container></div>
            </div>
        </div>
    </div>
    <div data-js-galeria-korhatar-container></div>
    <div data-js-galeria-halfpage-container></div>
</div>
<script>
_.templateSettings = {
    evaluate    : /<#([\s\S]+?)#>/g,
    interpolate : /<#=([\s\S]+?)#>/g,
    escape      : /<#-([\s\S]+?)#>/g
};

</script>

<script type="text/template" data-js-galeria-template="image-slide">
<li class="m-galeria_image-content_slider_slide" data-js-galeria-image-id="<#= id #>" data-js-galeria-slide-index="<#= index #>">
  <figure class="m-galeria_image-content_slider_slide_container">
      <img class="m-galeria-content-slider-slide-content-item m-galeria_image-content_slider_slide_container_image swiper-lazy" data-src="<#= src #>" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-js-galeria-image data-srcset="<#= srcset #>" data-sizes="<#= sizes #>" alt="" />
      <!-- ez kell IE-nek. data-src="<#= src #>"  -->
    <figcaption class="m-galeria_image-content_slider_slide_container_caption">
      <p class="m-galeria_image-content_slider_slide_container_caption_text">
        <#= text #>
      </p>
      <cite class="m-galeria_image-content_slider_slide_container_caption_credits">
          <#= info #>
      </cite>
    </figcaption>
  </figure>
  <#= korhatar #>
</li>
</script>


<script type="text/template" data-js-galeria-template="lead">
<li class="m-galeria_image-content_slider_slide">
    <div class="m-galeria_image-content_slider_slide_container">
        <div class="m-galeria_image-content_slider_slide_container_description">
            <h3 class="m-galeria_image-content_slider_slide_container_description_title"><#= title #></h3>
            <div class="m-galeria_image-content_slider_slide_container_description_text"><#= text #></div>
        </div>
    </div>
</li>
</script>


<script type="text/template" data-js-galeria-template="korhatar">
  <div class="m-warning-layer isLayer" data-js-galeria-korhatar>
      <span class="m-warning-layer_age">
          <span class="m-warning-layer_age_number">18</span>
      </span>
      <div class="m-warning-layer_disclaimer">
          <h4 class="m-warning-layer_disclaimer_title">Figyelem!</h4>
            <# if(text) { print('<p class="m-warning-layer_disclaimer_text">' + text + '</p>'); } #>
            <p class="m-warning-layer_disclaimer_text">
                Az ön által letölteni kívánt tartalom olyan elemeket tartalmaz, amelyek Mttv. által rögzített besorolás szerinti &#8548;. vagy &#8549;. kategóriába tartoznak, és a kiskorúakra káros hatással lehetnek. Ha szeretné, hogy az ilyen tartalmakhoz kiskorú ne férhessen hozzá, használjon <a href="https://dex.hu/x.php?id=18szuro&amp;url=http%3A%2F%2Fmte.hu%2Fgyerekzar%2Fgyerekzar_minisite.html" target="_blank" class="m-warning-layer_disclaimer_text_link">szűrőprogramot</a>!
            </p>
            <button class="m-warning-layer_disclaimer_button" data-js-galeria-korhatar-button="ok" type="button">
                <span class="m-warning-layer_disclaimer_button_label">Megértettem</span>
            </button>
        </div>
    </div>
</script>


<script type="text/template" data-js-galeria-template="related">
    <a href="<#= url #>" class="m-galeria_sidebar_bottom_title_link"><#= title #></a>
</script>


<script type="text/template" data-js-galeria-template="title">
    <span class="m-galeria_sidebar_bottom_title_text"><#= title #></span>
</script>


<script type="text/template" data-js-galeria-template="share">
    <ul class="m-galeria_sidebar_bottom_share_list">

        <li class="m-galeria_sidebar_bottom_share_list_item">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F" class="m-galeria_sidebar_bottom_share_list_item_link iconFacebook">
                <svg class="m-galeria_sidebar_bottom_share_list_item_link_icon" viewbox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
            </a>
        </li>
        <li class="m-galeria_sidebar_bottom_share_list_item">
            <a href="http://twitter.com/share?lang=hu&amp;text=Itt+az+els%C5%91+Aston+Martin+luxusterepj%C3%A1r%C3%B3&amp;url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F" class="m-galeria_sidebar_bottom_share_list_item_link iconTwitter">
                <svg class="m-galeria_sidebar_bottom_share_list_item_link_icon" viewbox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
            </a>
        </li>
        <li class="m-galeria_sidebar_bottom_share_list_item">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftotalcar.hu%2Fmagazin%2Fhirek%2F2019%2F11%2F20%2Fitt_az_elso_aston_martin_luxusterepjaro%2F&amp;name=Itt+az+els%C5%91+Aston+Martin+luxusterepj%C3%A1r%C3%B3&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ftotalcar.hu%2F%22%3ETotalcar%3C%2Fa%3E%29" class="m-galeria_sidebar_bottom_share_list_item_link iconTumblr">
                <svg class="m-galeria_sidebar_bottom_share_list_item_link_icon" viewbox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
            </a>
        </li>
    </ul>
</script>


<script type="text/template" data-js-galeria-template="caption">
<div class="m-galeria_sidebar_caption_text">
    <#= text #>
</div>

<div class="m-galeria_sidebar_caption_credits"><#= credits #></div>
</script>


<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({
            scriptClass: '.goa-script',
            debug: false,
            stat: false        });
    }
</script>



    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                    bodyContent = 'Az adataidra az EU-s GDPR-irányelveknek megfelelően vigyázunk. A leveled elküldésével elfogadod <a href="https://totalcar.hu/adatvedelem">adatvédelmi tájékoztatónkat</a>.';
        
        $(document).ready(function() {
            $('a.email').on('click', function(e) {

                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {

                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow),
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('.RngxGcBf7X6o_PaL3UvrLbu.tOkwLtVW7ydTc1LPZn.G7'); <!-- Hírek -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/totalcar.hu\/magazin\/hirek\/2019\/11\/20\/itt_az_elso_aston_martin_luxusterepjaro\/","publisher":{"@type":"Organization","name":"Totalcar","logo":{"@type":"ImageObject","url":"https:\/\/totalcar.hu\/assets\/images\/facebook_totalcar_logo.png"}},"author":{"@type":"Person","name":"Andr\u00f3czi Bal\u00e1zs"},"headline":"Itt az els\u0151 Aston Martin luxusterepj\u00e1r\u00f3","datePublished":"2019-11-20","dateModified":"1970-01-01","description":"Itt az els\u0151 Aston Martin luxusterepj\u00e1r\u00f3 - Egy\u00e9rtelm\u0171en a piac legszebb SUV-jai k\u00f6z\u00e9 tartozik a DBX, de amilyen csinos, olyan dr\u00e1ga is.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/3043\/30437\/304376\/30437657_2336961_f4e2a8ef94b1890396dfd9ffaf7c69ec_wm.jpg"}        </script>
</body>
</html>
