Melegen nem induló Uno

2003.05.26. 15:00
Talán nem túlzok, amikor azt írom, az utolsó kétségbeesésemben írok Önnek.
Tisztelt Autódoktor!

Talán nem túlzok, amikor azt írom, az utolsó kétségbeesésemben írok Önnek.
Körülbelül két éve vagyok boldog tulajdonosa egy 1989-es, katalizátoros Fiat Uno 75ie autónak. Első autóm, nagyon szeretem.
Van azonban egy problémája, amin sajnos eddig senki sem tudott segíteni, még a Fiat márkaszerviz sem. Az autó hóban, fagyban, tehát mindenféle zord körülmények között jól működik, azonnal indul. Viszont ha elérkezik a meleg, akkor előjön az a bizonyos probléma.
Melegben is azonnal indul, "hideg" és meleg indításkor egyaránt. Viszont ha egy hosszab menet után leállítom a motort, egy 20-30 percig szinte képtelenség beindítani.
Én mint laikus úgy érzem, mintha a gyújtással nem lenne semmi gond, inkább olyan érzésem van, mintha nem lenne megfelelő az üzemanyagellátás. Voltak trükkök (Gázpedál pumpálás indítás előtt, kinyomott kuplunggal és gázzal indítás, stb) de nem igazán jönnek be. Sőt, legnagyobb sajnálatomra mintha egyre sűrűbb lenne a jelenség. Az autó "felelős" érzékelőit már átvizsgálták, és nem találtak hibát.
Kérdezem lehet erre megoldás, vagy tényleg típushiba. Ha van megoldás vajon mi az?
Előre is köszönöm a segítségét!

Üdvözlettel:
Pintér Zoltán

Ui.: Ez a típusú Fiat Uno (75ie) valóban csak kis szériában (3000 db) készült. A diagnosztizáló programokban sem nagyon szerepel. Az SX változatnak megfelelően szokták kiértékelni

Kedves Zoltán!

Pontos ötletem ezek alapján nincsen, talán a gyújtótrafót lenne érdemes kicserélni egy ellenőrzés erejéig. Az szokott ilyen jelenséget produkálni.

Ficzere Miklós