<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Totalcar - Tesztek - Dacia Duster 1.5 dCi – 2018.</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
            <meta name="manis:breakpoint">
    <meta name="manis:breakpoints">
    <meta name="copyright" content="https://totalcar.hu/copyright/" />
                <meta name="apple-itunes-app" content="app-id=480103271">
            <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />        <meta property="article:published_time" content="2018-03-12T06:15:00+01:00"/>
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://totalcar.hu/tesztek/2018/03/12/dacia_duster_15dci/" />
        <meta property="og:title" content="Dacia Duster 1.5 dCi – 2018." />
        <meta property="og:description" content="Keresem benne a hibát, de majdnem olyan reménytelen, mint megtalálni a külső különbségeket az előző Dusterhez képest." /><meta property="fb:app_id" content="659056284133606" /><meta property="fb:pages" content="117738001600393" />            <meta name="i:publication" content="2018. 03. 12." />
            <meta name="i:publication_local" content="2018. március 12." />
                    <meta name="keywords" content="dacia duster, suv, kompakt, teszt, 2018, tesztek, Új autó" />
        <meta name="news_keywords" content="Tesztek, Új autó" />
        <meta name="description" content="Mindig is a formájáért vettük - Keresem benne a hibát, de majdnem olyan reménytelen, mint megtalálni a külső különbségeket az előző Dusterhez képest." /><meta name="author" content="Winkler Róbert" /><meta property="article:author" content="https://www.facebook.com/Winkler-R%C3%B3bert-252364844815710/timeline/" /><meta property="og:image" content="https://kep.cdn.index.hu/1/0/1962/19627/196273/19627345_1231051_c244c173fe9ffe03fad4dfe683471541_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Totalcarhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Dacia Duster 1.5 dCi – 2018."><meta name="twitter:description" content="Keresem benne a hibát, de majdnem olyan reménytelen, mint megtalálni a külső különbségeket az előző Dusterhez képest." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/1962/19627/196273/19627349_1231051_b473b9ec3f769701f2e04a83158e22a8_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/1962/19627/196273/19627345_1231051_c244c173fe9ffe03fad4dfe683471541_wm.jpg">    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://totalcar.hu/tesztek/2018/03/12/dacia_duster_15dci/" />
    <link rel="amphtml" href="https://totalcar.hu/tesztek/2018/03/12/dacia_duster_15dci/amp"/>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": "https://totalcar.hu/tesztek/2018/03/12/dacia_duster_15dci/",
        "publisher": {
            "@type": "Organization",
            "name": "Totalcar",
            "logo": {
                "@type": "ImageObject",
                "url": "https://totalcar.hu/assets/images/facebook_totalcar_logo.png"
            }
        },
        "author": {
            "@type": "Person",
            "name": "Winkler Róbert"
        },
        "image": "https://kep.cdn.index.hu/1/0/1962/19627/196273/19627345_1231051_c244c173fe9ffe03fad4dfe683471541_wm.jpg",
        "headline": "Mindig is a formájáért vettük",
        "datePublished": "2018-03-12",
        "dateModified": "2018-03-09",
        "description": "Mindig is a formájáért vettük - Keresem benne a hibát, de majdnem olyan reménytelen, mint megtalálni a külső különbségeket az előző Dusterhez képest."
    }
    </script>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#1f2e60">
    <meta name="apple-mobile-web-app-title" content="Totalcar">
    <meta name="application-name" content="Totalcar">
    <meta name="theme-color" content="#1f2e60">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://totalcar.hu/assets/static/indexnew_css/public/global.css?v=1520846040" rel="stylesheet" type="text/css" /><link href="https://totalcar.hu/assets/static/indexnew_css/public/tc-global.css?v=1520846040" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://totalcar.hu/assets/static/indexnew_css/public/tc-cikk.css?v=1520846040"  />
            <link rel="stylesheet" type="text/css" href="https://totalcar.hu/assets/static/indexnew_css/public/tc-fixed_header.css?v=1520846040"  />
            <link rel="stylesheet" type="text/css" href="https://totalcar.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1520846040"  />
            <link rel="alternate" type="application/rss+xml" title="Tesztek cikkek" href="/tesztek/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- tc1 -->
        <script src="https://totalcar.hu/ident/getall/?c=dGMx" type="text/javascript"></script>
        <script src="https://totalcar.hu/assets/static/js/public/index_vendor.ugly.js?v=1520846040" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/static/js/public/tc_base.ugly.js?v=1520846040" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/static/js/public/ext_cemp_fejlec.ugly.js?v=1520846040" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/index.comment.min.js?v=1506404880" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/index.video.min.js?v=1506404880" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/gallery2.min.js?v=1513352160" type="text/javascript"  defer></script>
        <script src="https://totalcar.hu/assets/js/swiper.min.js?v=1506404880" type="text/javascript"  defer></script>
        <script src="https://totalcar.hu/assets/js/jquery.lazy.js" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/chosen2.js" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/jquery.stellar.js" type="text/javascript"  ></script>
        <script src="https://totalcar.hu/assets/js/countup.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '43482C10AECF4F1E';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952080;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'tesztek_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-21671971-1'
                };
                var ga_set_config = {
                    dimension1: 'tesztek_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'winkler_robert',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4393509;
            Common.folder_parent_ids = [ 941, 919 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '659056284133606',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=659056284133606";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4393509,
            ver: 4        });
        Common.topfolderName = 'Tesztek';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4393509, type: 1 }, { id: 941, type: 3 }, { id: 919, type: 3 }, { id: 7, type: 5 }, { id: 8, type: 4 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20180312" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 1899968},{"id": 1899959},{"id": 1899960},{"id": 2185465},{"id": 2110711},{"id": 1899961},{"id": 1899965},{"id": 1899970},{"id": 1899893},{"id": 4922820},{"id": 4922823}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop cikk rovat_tesztek iframe_disallowed">

        <div id="fb-root"></div>
    <div class="layer xl_layer">
<div data-zone="1899961" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1899961);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899961);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://totalcar.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2018-03-12">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="http://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="index" href="http://index.hu" target="_blank">Index</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="http://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalbike" href="http://totalbike.hu/" target="_blank">Totalbike</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok.hu" href="https://joautok.hu/" target="_blank">JóAutók.hu</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="http://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="http://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="http://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Ftotalcar.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-52.8 12 29.5 18"><path class="m-cf-fejlec_container_links_item_link_container_logo_top" d="M-39.7 23.2h-4.4c-1.7 0-2.7 0-2.9-.1-.1-.1-.1-.2 0-.3l2.6-5.8h4.1l1.3-2h-4.1l1.5-3H-46l-1.6 3h-3.9l-1.3 2h3.9l-2.7 6c-.2.3-.2.7-.1.9.4.7 1.8 1 4.2 1h8.3l-.5-1.7z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_bottom" d="M-25 28.2h-11.5c-.7 0-1.2 0-1.5-.2-.1-.1-.1-.2-.1-.3l2.8-5.2c.2-.5 1.1-.7 2.4-.7h4.9c.6 0 .8.2.6.4l-.5.5h4.3l.3-.5c.1-.3.2-.5.2-.7 0-1.2-1.5-1.5-5-1.5h-5.4c-3.4 0-5.4.6-6 1.9l-3.1 6.1c-.1.2-.2.4-.2.6 0 .5-.1 1.3 4.3 1.4h11.8l1.7-1.8z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <button class="m-cf-fejlec_container_links_item_link" type="button" data-toggle="dropdown" data-js-cemp-menu data-target="#fixed-header-dropdown-container">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </button>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Ftotalcar.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;text=Mindig+is+a+form%C3%A1j%C3%A1%C3%A9rt+vett%C3%BCk&amp;url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F&amp;name=Mindig+is+a+form%C3%A1j%C3%A1%C3%A9rt+vett%C3%BCk&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ftotalcar.hu%2F%22%3ETotalcar%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="index" href="http://index.hu" target="_blank">Index</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="http://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalbike" href="http://totalbike.hu/" target="_blank">Totalbike</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok.hu" href="https://joautok.hu/" target="_blank">JóAutók.hu</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="http://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="http://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="http://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
                        <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
<div class="fixed-header fixed-header-dropdown-container inactive scroll-at-top" id="fixed-header-dropdown-container" data-js-dropdown="hamburgermenu">
    <div class="fixed-header-dropdown-wrapper">
<div class="fixed-header-dropdown hamburgermenu-dropdown" id="hamburgermenu-dropdown">
    <ul class="fixed-header-trending">
    </ul>
    <ul class="menu" >
        <li class="active">
            <a href="https://www.facebook.com/Totalcar.hu">Pörög</a>
            <ul class="navi_feed"></ul>
        </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/24ora/"  >Friss</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/tesztek/"  >Tesztek</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/magazin/hirek/"  >Hírek</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/auto/"  >Márkák</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/magazin/"  >Magazin</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/tanacsok/"  >Tanácsok</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/nepitelet/"  >Népítélet</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/tv/"  >TV</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/belsoseg/"  >Belsőség</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/egester/"  >Égéstér</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=https://totalcar.hu/magazin/2017/rulettkerek1/"  >Rulettkerék</a>
                <ul class="navi_feed"></ul>
            </li>
    </ul>
    <ul class="egyeb">
        <li><a href="http://dex.hu/x?f=https://totalcar.hu/impresszum/">Impresszum</a></li>
        <li><a href="http://cemp.blog.hu/">Médiaajánlat</a></li>
        <li><a href="/copyright">Copyright</a></li>
        <li><a href="/adatvedelem">Adatvédelem</a></li>
        <li><a href="/uzenetkuldes">Üzenetküldés</a></li>
        <li class="copyright">&copy; 2000-2018 TotalCar.hu Kft.</li>
    </ul>
</div>
    </div>
</div>
        <div id="smartapp-container"></div>

<section class="site-header">
    <div class="header-top">
        <div class="container">
            <a href="#" class="btn open-search-form-btn search"></a>
            <a class="logo" href="/"></a>
            <div class="search-form">
                <div class="header-search-form" data-action="https://totalcar.hu/24ora">
                    <label>Keressen autóra</label>
                    <div class="form-group brand">
                        <select class="chosen-select marka-select">
                            <option value="1281" data-marka-name="acura">Acura</option>
                            <option value="10595" data-marka-name="adatvedelem">Adatvédelem</option>
                            <option value="8257" data-marka-name="agrifac">Agrifac</option>
                            <option value="1425" data-marka-name="aixam">Aixam</option>
                            <option value="1399" data-marka-name="aleko">Aleko</option>
                            <option value="1203" data-marka-name="alfa_romeo">Alfa Romeo</option>
                            <option value="6456" data-marka-name="ariel">Ariel</option>
                            <option value="1411" data-marka-name="aro">Aro</option>
                            <option value="1283" data-marka-name="aston_martin">Aston Martin</option>
                            <option value="1205" data-marka-name="audi">Audi</option>
                            <option value="1287" data-marka-name="austin">Austin</option>
                            <option value="1285" data-marka-name="autobianchi">Autobianchi</option>
                            <option value="1291" data-marka-name="barkas">Barkas</option>
                            <option value="1289" data-marka-name="bentley">Bentley</option>
                            <option value="1293" data-marka-name="bertone">Bertone</option>
                            <option value="1207" data-marka-name="bmw">BMW</option>
                            <option value="6460" data-marka-name="bristol">Bristol</option>
                            <option value="1295" data-marka-name="buick">Buick</option>
                            <option value="1297" data-marka-name="cadillac">Cadillac</option>
                            <option value="1439" data-marka-name="caterham">Caterham</option>
                            <option value="8365" data-marka-name="challenger">Challenger</option>
                            <option value="5710" data-marka-name="checker">Checker</option>
                            <option value="1413" data-marka-name="chevrolet_korea">Chevrolet Korea</option>
                            <option value="1299" data-marka-name="chevrolet_usa">Chevrolet Usa</option>
                            <option value="1209" data-marka-name="chrysler">Chrysler</option>
                            <option value="1211" data-marka-name="citroen">Citroën</option>
                            <option value="8165" data-marka-name="claas">Claas</option>
                            <option value="5498" data-marka-name="credo">Credo</option>
                            <option value="1405" data-marka-name="csepel">Csepel</option>
                            <option value="1301" data-marka-name="dacia">Dacia</option>
                            <option value="1215" data-marka-name="daewoo">Daewoo</option>
                            <option value="1217" data-marka-name="daihatsu">Daihatsu</option>
                            <option value="6688" data-marka-name="datsun">Datsun</option>
                            <option value="1443" data-marka-name="delorean">Delorean</option>
                            <option value="1303" data-marka-name="dodge">Dodge</option>
                            <option value="8135" data-marka-name="doosan">Doosan</option>
                            <option value="8073" data-marka-name="ds">DS</option>
                            <option value="7002" data-marka-name="evopro">evopro</option>
                            <option value="8023" data-marka-name="fendt">Fendt</option>
                            <option value="1383" data-marka-name="ferrari">Ferrari</option>
                            <option value="1219" data-marka-name="fiat">Fiat</option>
                            <option value="1445" data-marka-name="flybo">Flybo</option>
                            <option value="1221" data-marka-name="ford">Ford</option>
                            <option value="1331" data-marka-name="fso_fsm">Fso, Fsm</option>
                            <option value="1305" data-marka-name="gaz">Gaz</option>
                            <option value="1385" data-marka-name="geo">Geo</option>
                            <option value="1307" data-marka-name="gmc">GMC</option>
                            <option value="7014" data-marka-name="goupil">Goupil</option>
                            <option value="10395" data-marka-name="guaresi">Guaresi</option>
                            <option value="1437" data-marka-name="holden">Holden</option>
                            <option value="1223" data-marka-name="honda">Honda</option>
                            <option value="6496" data-marka-name="humber">Humber</option>
                            <option value="1309" data-marka-name="hummer">Hummer</option>
                            <option value="1225" data-marka-name="hyundai">Hyundai</option>
                            <option value="1365" data-marka-name="ifa">IFA</option>
                            <option value="5544" data-marka-name="ikarus">Ikarus</option>
                            <option value="1387" data-marka-name="infiniti">Infiniti</option>
                            <option value="1389" data-marka-name="innocenti">Innocenti</option>
                            <option value="1391" data-marka-name="isuzu">Isuzu</option>
                            <option value="1373" data-marka-name="iveco">Iveco</option>
                            <option value="1213" data-marka-name="jaguar">Jaguar</option>
                            <option value="1429" data-marka-name="jdm">Jdm</option>
                            <option value="1227" data-marka-name="jeep">Jeep</option>
                            <option value="8029" data-marka-name="johndeere">John Deere</option>
                            <option value="1363" data-marka-name="kamaz">Kamaz</option>
                            <option value="1229" data-marka-name="kia">Kia</option>
                            <option value="1423" data-marka-name="koenigsegg">Koenigsegg</option>
                            <option value="6386" data-marka-name="komondor">Komondor</option>
                            <option value="5359" data-marka-name="ktm">KTM</option>
                            <option value="1231" data-marka-name="lada">Lada</option>
                            <option value="1311" data-marka-name="lamborghini">Lamborghini</option>
                            <option value="1233" data-marka-name="lancia">Lancia</option>
                            <option value="9337" data-marka-name="landini">Landini</option>
                            <option value="1235" data-marka-name="land_rover">Land Rover</option>
                            <option value="9379" data-marka-name="lavina">Lavina</option>
                            <option value="1393" data-marka-name="lexus">Lexus</option>
                            <option value="1427" data-marka-name="ligier">Ligier</option>
                            <option value="1315" data-marka-name="lincoln">Lincoln</option>
                            <option value="1313" data-marka-name="lotus">Lotus</option>
                            <option value="4895" data-marka-name="lti">LTI</option>
                            <option value="1441" data-marka-name="mahindra">Mahindra</option>
                            <option value="1371" data-marka-name="man">Man</option>
                            <option value="8129" data-marka-name="manitou">Manitou</option>
                            <option value="6472" data-marka-name="margius-deutz">Magirus-Deutz</option>
                            <option value="1317" data-marka-name="maruti">Maruti</option>
                            <option value="1275" data-marka-name="maserati">Maserati</option>
                            <option value="1433" data-marka-name="matra">Matra</option>
                            <option value="1237" data-marka-name="mazda">Mazda</option>
                            <option value="6642" data-marka-name="mclaren">McLaren</option>
                            <option value="1431" data-marka-name="mega">Mega</option>
                            <option value="1241" data-marka-name="mercedes-benz">Mercedes-Benz</option>
                            <option value="1321" data-marka-name="mercury">Mercury</option>
                            <option value="1277" data-marka-name="mg">MG</option>
                            <option value="1279" data-marka-name="mini">Mini</option>
                            <option value="1243" data-marka-name="mitsubishi">Mitsubishi</option>
                            <option value="1419" data-marka-name="morgan">Morgan</option>
                            <option value="1319" data-marka-name="moszkvics">Moszkvics</option>
                            <option value="7150" data-marka-name="mtz">MTZ-Belarus</option>
                            <option value="1381" data-marka-name="multicar">Multicar</option>
                            <option value="5470" data-marka-name="nabi">NABI</option>
                            <option value="10320" data-marka-name="new_holland">New Holland</option>
                            <option value="1245" data-marka-name="nissan">Nissan</option>
                            <option value="1323" data-marka-name="nsu">Nsu</option>
                            <option value="1375" data-marka-name="nysa">Nysa</option>
                            <option value="1327" data-marka-name="oldsmobile">Oldsmobile</option>
                            <option value="1325" data-marka-name="oltcit">Oltcit</option>
                            <option value="1247" data-marka-name="opel">Opel</option>
                            <option value="1421" data-marka-name="pagani">Pagani</option>
                            <option value="1249" data-marka-name="peugeot">Peugeot</option>
                            <option value="1329" data-marka-name="plymouth">Plymouth</option>
                            <option value="7256" data-marka-name="polaris">Polaris</option>
                            <option value="9115" data-marka-name="ponsee">Ponsee</option>
                            <option value="1333" data-marka-name="pontiac">Pontiac</option>
                            <option value="1239" data-marka-name="porsche">Porsche</option>
                            <option value="1251" data-marka-name="proton">Proton</option>
                            <option value="6468" data-marka-name="puli">Puli</option>
                            <option value="6834" data-marka-name="qoros">Qoros</option>
                            <option value="7338" data-marka-name="raba">Rába</option>
                            <option value="5049" data-marka-name="radical">Radical</option>
                            <option value="1335" data-marka-name="range_rover">Range Rover</option>
                            <option value="1253" data-marka-name="renault">Renault</option>
                            <option value="9547" data-marka-name="renner">Renner</option>
                            <option value="4829" data-marka-name="reva">Reva</option>
                            <option value="10268" data-marka-name="rmh">RMH</option>
                            <option value="1369" data-marka-name="robur">Robur</option>
                            <option value="1337" data-marka-name="rolls-royce">Rolls-Royce</option>
                            <option value="1255" data-marka-name="rover">Rover</option>
                            <option value="1257" data-marka-name="saab">Saab</option>
                            <option value="1415" data-marka-name="saturn">Saturn</option>
                            <option value="1447" data-marka-name="scania">Scania</option>
                            <option value="1259" data-marka-name="seat">Seat</option>
                            <option value="10304" data-marka-name="setra">Setra</option>
                            <option value="1339" data-marka-name="simca">Simca</option>
                            <option value="1261" data-marka-name="skoda">Skoda</option>
                            <option value="1343" data-marka-name="smart">Smart</option>
                            <option value="1417" data-marka-name="spyker">Spyker</option>
                            <option value="1341" data-marka-name="ssangyong">Ssangyong</option>
                            <option value="1409" data-marka-name="steyr-puch">Steyr-Puch</option>
                            <option value="1263" data-marka-name="subaru">Subaru</option>
                            <option value="1265" data-marka-name="suzuki">Suzuki</option>
                            <option value="1435" data-marka-name="szmz">Szmz</option>
                            <option value="1395" data-marka-name="talbot">Talbot</option>
                            <option value="1267" data-marka-name="tata">Tata</option>
                            <option value="1379" data-marka-name="tatra">Tatra</option>
                            <option value="1345" data-marka-name="tavria">Tavria</option>
                            <option value="6800" data-marka-name="tesla">Tesla</option>
                            <option value="1269" data-marka-name="toyota">Toyota</option>
                            <option value="1347" data-marka-name="trabant">Trabant</option>
                            <option value="1349" data-marka-name="triumph">Triumph</option>
                            <option value="1351" data-marka-name="uaz">UAZ</option>
                            <option value="1403" data-marka-name="unimog">Unimog</option>
                            <option value="5512" data-marka-name="ural">Ural</option>
                            <option value="1377" data-marka-name="velorex">Velorex</option>
                            <option value="1401" data-marka-name="volga">Volga</option>
                            <option value="1271" data-marka-name="volkswagen">Volkswagen</option>
                            <option value="1273" data-marka-name="volvo">Volvo</option>
                            <option value="1407" data-marka-name="warsawa">Warszawa</option>
                            <option value="1353" data-marka-name="wartburg">Wartburg</option>
                            <option value="5530" data-marka-name="webasto">Webasto</option>
                            <option value="6464" data-marka-name="westfield">Westfield</option>
                            <option value="1449" data-marka-name="wiesmann">Wiesmann</option>
                            <option value="1355" data-marka-name="yugo">Yugo</option>
                            <option value="1357" data-marka-name="zaporozsec">Zaporozsec</option>
                            <option value="1397" data-marka-name="zastava">Zastava</option>
                            <option value="1359" data-marka-name="zaz">Zaz</option>
                            <option value="1361" data-marka-name="zil">ZIL</option>
                            <option value="1367" data-marka-name="zuk">Zuk</option>
                        </select>
                    </div>
                    <div class="form-group">
                        <select class="chosen-select tipus-select" data-placeholder="Válassz...">
                        </select>
                        <!-- <button class="search">Ok</button> -->
                        <input type="submit" value="" class="search btn btn-markak">
                    </div>
                    <label>vagy</label>
                    <div class="form-group">
                        <input type="search" placeholder="bármire" class="field-24h-search">
                        <button class="search btn-24h">Ok</button>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <nav class="nav">
        <ul class="container">
            <li><a href="https://totalcar.hu/tesztek/" class="" >Tesztek</a></li>
            <li><a href="https://totalcar.hu/magazin/hirek/" class="" >Hírek</a></li>
            <li><a href="https://totalcar.hu/auto/" class="" >Márkák</a></li>
            <li><a href="https://totalcar.hu/magazin/" class="" >Magazin</a></li>
            <li><a href="https://totalcar.hu/tanacsok/" class="" >Tanácsok</a></li>
            <li><a href="https://totalcar.hu/nepitelet/" class="" >Népítélet</a></li>
            <li><a href="https://totalcar.hu/tv/" class="" >TV</a></li>
            <li><a href="https://totalcar.hu/belsoseg/" class="" >Belsőség</a></li>
            <li><a href="https://totalcar.hu/egester/" class="" >Égéstér</a></li>
            <li><a href="https://totalcar.hu/magazin/2017/rulettkerek1/" class="" >Rulettkerék</a></li>
        </ul>
    </nav>
</section>
<div class="container top_szponzor adverticum-kapubanner">
    <div class="ad-container">
    </div>
</div>
<div class="container border">
</div>
<div id="content" >
    <div class="topszponzor_wrapper">
        <div class="clearfix"></div>
    </div>

<div class="cikk-header-container has-cover-image" >

    <div class="cover-container"
            data-stellar-background-ratio="0.5" style="background-image: url(https://kep.index.hu/1/0/1950/19509/195092/19509243_d5a653084c828948676d1642098ff993_wm.jpg)"
    >
        <div class="container cikk-header">
<ul class="cikk-cimkek">
                            <li><a href="https://totalcar.hu/tesztek/" class="cimke cimke-rovat cimke-rovat-tesztek">Tesztek</a></li>
                        <li><a href="https://totalcar.hu/tesztek/kateg/ujauto" class="cimke cimke-rovat cimke-kategoria-uj_auto">Új autó</a></li>
                            <li><a href="https://totalcar.hu/autok/dacia" class="cimke cimke-rovat">Dacia</a></li>
                    <li><a href="https://totalcar.hu/autok/dacia/duster_2017" class="cimke cimke-rovat">Duster 2017</a></li>
                                                    <li><a href="https://totalcar.hu/24ora/?cimke=dacia+duster" class="cimke cimke-rovat-light">dacia duster</a></li>
                                                <li><a href="https://totalcar.hu/24ora/?cimke=suv" class="cimke cimke-rovat-light">suv</a></li>
                                                <li><a href="https://totalcar.hu/24ora/?cimke=kompakt" class="cimke cimke-rovat-light">kompakt</a></li>
                                                <li><a href="https://totalcar.hu/24ora/?cimke=teszt" class="cimke cimke-rovat-light">teszt</a></li>
                                                <li><a href="https://totalcar.hu/24ora/?cimke=2018" class="cimke cimke-rovat-light">2018</a></li>
                        </ul>
            <div class="content-title">

                    <h3 class="cim"><span>Mindig is a formájáért vettük</span></h3>
                    <h1 class="alcim"><span>Dacia Duster 1.5 dCi – 2018.</span></h1>
            </div>
        </div>
    </div>
</div>


    <div class="container top_szponzor adverticum-kapubanner">
        <div class="ad-container">
<div data-zone="1899968" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1899968);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899968);
                                                </script></div>
        </div>
    </div>
    <div class="container border cikk-torzs-container kateg_ujauto">
        <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://totalcar.hu/szerzo/winkler_robert">
                        <img class="szerzo-kep" src="https://kep.cdn.indexvas.hu/1/0/989/9894/98944/9894401_289019_56eff89f8380e4382fb2acce298e9ca3_wm.jpg" alt="Winkler Róbert">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://totalcar.hu/szerzo/winkler_robert">Winkler Róbert</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/557"></span>
            </div>
        </div>
</div>
                <div class="datum">
                    2018.03.12. 06:15                </div>
        </div>
        <div class="jobb-hasab">
    <div class="megoszt cikk-top-box ">
            <div class="fb-share fb-native-share">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://totalcar.hu/tesztek/2018/03/12/dacia_duster_15dci/" class="" />
            </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Totalcar%20-%20Mindig%20is%20a%20form%C3%A1j%C3%A1%C3%A9rt%20vett%C3%BCk&amp;body=https://totalcar.hu/tesztek/2018/03/12/dacia_duster_15dci/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=Mindig+is+a+form%C3%A1j%C3%A1%C3%A9rt+vett%C3%BCk&amp;url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F&amp;name=Mindig+is+a+form%C3%A1j%C3%A1%C3%A9rt+vett%C3%BCk&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ftotalcar.hu%2F%22%3ETotalcar%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
   </div>

        </div>
    </div>
</div>
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                <div class="cikk-inline-ad halfpage">
<div data-zone="1899959" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1899959);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899959);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="1899893" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(1899893);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899893);
                                                </script></div>
</div><div data-zone="1899960" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1899960);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899960);
                                                </script></div>
<div data-zone="2185465" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(2185465);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2185465);
                                                </script></div>
                </div>
<div class="szelso-jobb-content">
<div class="box adatlap">
        <h3 class="box-title-container">
            <span class="box-title">Adatlap</span>
            <span class="box-subtitle">Dacia Duster Prestige 1.5 dCi 4x4 - 2018</span>
        </h3>
        <div class="content padding">
            <ul class="list-with-icon motor">
                <li>1461 cm3-es,soros 4 hengeres dízel</li>
                <li title="Teljesítmény">109 LE @ 4000 rpm</li>
                <li title="Nyomaték">260 Nm @ 1750 rpm</li>
                <li>5 seb. kézi</li>
            </ul>

                <ul class="list-with-icon gyorsulas">
                        <li>Gyorsulás 0-100 km/h-ra:<br/>12.4 másodperc</li>
                        <li>Végsebesség:<br/>169 km/h</li>
                </ul>


            <ul class="list-with-icon fogyasztas">
                <li>Kombinált fogyasztás:<br/>4.8 l/100km</li>
                <li>Városi fogyasztás:<br/>4.7 l/100km</li>
                <li>Országúti fogyasztás:<br/>4.0 l/100km</li>
            </ul>

            <ul class="list-with-icon ar">
                <li>5 199 000 Ft</li>
            </ul>
        </div>
    </div>

    <div class="box">
        <h3 class="box-title-container">
            <a href="#" class="title">Tanácsok</a>
        </h3>
        <div class="content padding">
            <ul>
                <li><a href="https://totalcar.hu/tanacsok/autodoktor/050307/">Dacia Logan: első olajcsere</a></li>
                <li><a href="https://totalcar.hu/tanacsok/totalvam/041022c/">Dacia Logan behozatala Romániából</a></li>
                
            </ul>
                    </div>
    </div>




    <div class="box">
        <h3 class="box-title-container">
            <a href="#" class="title">Cikkek, hírek</a>
        </h3>
        <div class="content">
            <div class="item">
                <a href="https://totalcar.hu/magazin/hirek/2017/10/18/a_dacia_szerint_nem_kell_annyi_technologia/" class="image-container">
                <img class="kep-ajanlo" src="https://kep.index.hu/1/0/1817/18177/181775/18177557_1111095_428f7a1f86fd73c72e063a39fe374630_wm.jpg" alt="A Dacia szerint nem kell annyi technológia">
                </a>
                <div class="title-container">
                    <h4 class="title"><a href="https://totalcar.hu/magazin/hirek/2017/10/18/a_dacia_szerint_nem_kell_annyi_technologia/">A Dacia szerint nem kell annyi technológia</a></h4>
                </div>
            </div>
            <div class="item">
                <a href="https://totalcar.hu/tanacsok/olajdoktor/2018/02/28/olajcsere_a_tce_motorban/" class="image-container">
                <img class="kep-ajanlo" src="https://kep.index.hu/1/0/1953/19533/195335/19533579_1223487_907eb5db953bf5f15b958841f27c9c44_wm.jpg" alt="Olajcsere a TCe motorban">
                </a>
                <div class="title-container">
                    <h4 class="title"><a href="https://totalcar.hu/tanacsok/olajdoktor/2018/02/28/olajcsere_a_tce_motorban/">Olajcsere a TCe motorban</a></h4>
                </div>
            </div>
        </div>
    </div>
<div class="box">
    <h3 class="box-title-container">
        <a href="#" class="title">A TCTV-BEN</a>
    </h3>
    <div class="content">
        <div class="item">
            <a href="https://totalcar.hu/tv/2004/11/06/Totalcar_87_adas_2004_november_6_-_Dacia_4WD_es_Dacia_1100/" class="image-container">
                <span class="placeholder-logo"></span>
            </a>
            <div class="title-container">
                <h4 class="title"><a href="https://totalcar.hu/tv/2004/11/06/Totalcar_87_adas_2004_november_6_-_Dacia_4WD_es_Dacia_1100/">Totalcar 87. adás, 2004. november 6. - Dacia 4WD és Dacia 1100</a></h4>
            </div>
        </div>
        <div class="item">
            <a href="https://totalcar.hu/tv/2004/09/25/Totalcar_82_adas_2004_szeptember_25_-_Seat_Altea/" class="image-container">
                <span class="placeholder-logo"></span>
            </a>
            <div class="title-container">
                <h4 class="title"><a href="https://totalcar.hu/tv/2004/09/25/Totalcar_82_adas_2004_szeptember_25_-_Seat_Altea/">Totalcar 82. adás, 2004. szeptember 25. - Seat Altea</a></h4>
            </div>
        </div>
    </div>
</div>

    <div class="box">
        <h3 class="box-title-container">
            <a href="#" class="title">További tesztek</a>
        </h3>
        <div class="content">
            <div class="item">
                <a href="https://totalcar.hu/tesztek/2017/12/15/bemutato_dacia_duster_2017/" class="image-container">
                <img class="kep-ajanlo" src="https://kep.index.hu/1/0/1902/19020/190207/19020715_1180179_3113ffffe5950ef007f0212782372d04_wm.jpg" alt="Reszkess, Vitara, jövök!">
                </a>
                <div class="title-container">
                    <h4 class="title"><a href="https://totalcar.hu/tesztek/2017/12/15/bemutato_dacia_duster_2017/">Reszkess, Vitara, jövök!</a></h4>
                    <h5 class="subtitle"><a href="https://totalcar.hu/tesztek/2017/12/15/bemutato_dacia_duster_2017/">Bemutató: Dacia Duster - 2017.</a></h5>
                </div>
            </div>
            <div class="item">
                <a href="https://totalcar.hu/tesztek/2018/01/14/dacia_duster_1-5_dci_automata/" class="image-container">
                <img class="kep-ajanlo" src="https://kep.index.hu/1/0/1919/19192/191921/19192103_1194753_009291e7f41f711d72e7d1ca44feb17a_wm.jpg" alt="Van értelme 5,3 milliót költeni egy Daciára?">
                </a>
                <div class="title-container">
                    <h4 class="title"><a href="https://totalcar.hu/tesztek/2018/01/14/dacia_duster_1-5_dci_automata/">Van értelme 5,3 milliót költeni egy Daciára?</a></h4>
                    <h5 class="subtitle"><a href="https://totalcar.hu/tesztek/2018/01/14/dacia_duster_1-5_dci_automata/">Dacia Duster 1,5 dci 109 EDC - 2017.</a></h5>
                </div>
            </div>
        </div>
    </div>
    <div class="joautok">
            </div>
</div>

            </div>
        <div class="lead_container">
            <div class="lead">
                Nem a szépségükért szeretjük a Daciákat? Dehogynem. A vásárlóknak meg az újságíróknak az ára szokott feltűnni, hogy nahát, milyen olcsó, kapásból le is osztjuk az árával a konkurensekét, meg persze a nagyobb prémiumok árát is, csak mert annyira jól esik látni, hogy kétszer, esetleg háromszor vagy négyszer több Duster jön-e ki az egy kompakt SUV-ra fordított pénzből.            </div>
        </div>
        </div>
        <div class="cikk-torzs">
                        <div id="szerkfoto_gallery_19507535" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507535_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507535" class="image-link" target="galesz19507535" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507535">
                            <img id="kep19507535" alt="" border="0" src="https://kep.index.hu/1/0/1950/19509/195091/19509187_fb3d85ed87a24b1953634386a918a62a_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507535" class="kepala">
                        <span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>Nem is vitatkoznék az állítással, hogy a Duster jó vétel, de volna itt egy körülmény, ami arra utal, hogy jól sikerült a formája: a nyolc év után bemutatott új modell úgy néz ki, mint egy óvatos frissítés. Mint mondjuk a <a href="https://totalcar.hu/tesztek/minicoopers/" id="hyperlink_9c15eda7fe6c55333359d67b1910c0d0">Mini</a> , ahol nagyjából arról ismerem meg, melyik az újabb generáció, hogy kevesebb rajta a karc. Vagy a Suzuki Swift, ahol annyira bevált a <a href="https://totalcar.hu/tesztek/2012/07/26/ha_otszor_ennyit_keresnel.../" id="hyperlink_85a009da29d2727d347e42e7916af70b">Global 1-vasaló</a> , hogy a minden alkatrészében új <a href="//totalcar.hu/tesztek/2010/09/24/ez_a_swift_mar_nem_az_a_swift/" id="hyperlink_913c4922887baac84023f88c5b4557c0" target="_blank" title="Ez a Swift már nem az a Swift">Global 2</a> tök ugyanúgy nézett ki. És a 3 is. Vagy a <a href="//totalcar.hu/tesztek/ptcruisercrd/" id="hyperlink_9a68bbd4594757b9b0a149721cad9e91" target="_blank" title="Családi-csajozós">PT Cruiser</a>, ahol annyira nem tudott méltó utódot kitalálni a Chrysler, hogy inkább beszántotta.</p>
                        <div id="szerkfoto_gallery_19507529" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507529_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507529" class="image-link" target="galesz19507529" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507529">
                            <img id="kep19507529" alt="Terepszög elöl 30, hátul 33 fok" border="0" src="https://kep.index.hu/1/0/1950/19509/195091/19509189_b327ff2ebb9d32ffc1ae1a6dcbf1cd18_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507529" class="kepala">
                        Terepszög elöl 30, hátul 33 fok<span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>Az <em>ez neked egy cikk-</em>trollkomment mintájára ezt is adhattam volna címnek: <em>Ez neked egy új autó?! </em>Ugyanazok az ötszögletű lámpák, új ledes menetfénnyel – Jellegzetes Facelift Dolog. Ugyanaz a kétoldalt beharapott hűtőrács kicsit megváltoztatott műanyag betéttel – Jellegzetes Facelift Dolog. Kicsit más műanyag lökhárítóbetét – JFD. Új külső tükrök – JFD. És így tovább, a nagy facelift-biblia szabályai szerint, melyek felsorolják, min lehet és kell változtatni, és miken nem. Utóbbiak jellemzően a fém lemezek, hiszen a présszerszámok elkészítése az autógyártás legköltségesebb fázisai közé tartozik, műanyagot fröccsönteni meg <a href="https://totalcar.hu/magazin/kozelet/2017/01/27/a_bologato_kutya_majdnem-feltalaloja/" id="hyperlink_cab730a2913cb0de845334c6aaa7fcb7">egy magyar kisiparos is tud</a>.</p>
                        <div id="szerkfoto_gallery_19507525" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507525_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507525" class="image-link" target="galesz19507525" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507525">
                            <img id="kep19507525" alt="Állítólag markánsabbak a domborítások" border="0" src="https://kep.index.hu/1/0/1950/19509/195091/19509191_af8bdc9757fc697855d51848358bd706_wm.jpg" width="640" height="394" data-image_width="727" data-image_height="447" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507525" class="kepala">
                        Állítólag markánsabbak a domborítások<span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>Egy puskát azért elhelyeztek a formaterven, mármint átvitt, iskolai értelemben: az első kerekek mögé került egy műanyag csík. Plusz – mentő kérdésként – a hátsó lámpákat a Jeep Renegade-éire cserélték. Nem tudom, milyen meggondolásból, de arra gyanakszom, mert jól néz ki. (A <a href="https://totalcar.hu/tesztek/2014/11/20/jeep_renegade_2014/" id="hyperlink_f758327c60b5c51dbd7ec26013b334a4">Renegade</a> ára amúgy majdnem ott kezdődik, ahol a Dusteré végződik: öt és félmillióról indul a szívó 1,6 benzines elsőkerekes.) Egyszóval a jövendőbeli vásárlókat megnyugtathatom, a mondat, amit soha nem fognak hallani, amikor megjelennek valahol az autójukkal, így hangzik: <em>Hű, gecc, az új Duster???</em></p>
                        <div id="szerkfoto_gallery_19507521" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507521_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507521" class="image-link" target="galesz19507521" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507521">
                            <img id="kep19507521" alt="" border="0" src="https://kep.index.hu/1/0/1950/19509/195091/19509193_bd35079401653a2b7d45a5af92f2b7d0_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507521" class="kepala">
                        <span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div data-zone="1899965" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(1899965);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(1899965);
                                                                        </script></div>
                        </div>
                        <p>Egyetlen nagy hiányossága van a külsőnek, bár nem látszik. Akkor vesszük majd észre, ha sárban autóztunk: az ajtó nem takar rá a küszöbre. Ami viszont eléggé kiáll, mintha a fejlesztéskor kizárólag gumicsizmás felhasználókkal zajlott volna a teszt. Egyébként duplán nagy dolog a formaterv: nagyon felismerhetően Duster, mársészt nem úgy lett jó, hogy emlékeztet valamire, hanem tényleg csak egy Dusterre emlékeztet. Manapság meg már nagyon ritkán terveznek ilyet.</p>
                        <div id="szerkfoto_gallery_19507563" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507563_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507563" class="image-link" target="galesz19507563" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507563">
                            <img id="kep19507563" alt="Kedvenc műszerfaldizájnom ez a nagyon vízszintes - véletlenül ez a legpraktikusabb is" border="0" src="https://kep.index.hu/1/0/1950/19509/195091/19509195_e339c07893fac8b61cbfd9fe468fe97e_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507563" class="kepala">
                        Kedvenc műszerfaldizájnom ez a nagyon vízszintes - véletlenül ez a legpraktikusabb is<span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>A legérdekesebb beülni volt. Nem is a látvány, hanem a szag miatt. <a href="//totalcar.hu/tesztek/2017/08/31/teszt_dacia_logan_1.4_mpi_-_2005/" id="hyperlink_e5bd35f84a6a2f5af97b237fb3c42ef6" target="_blank" title="Félmilláért bevállalnád?">Az első Daciák</a> büdösek voltak. Aztán megjelentek a <a href="//totalcar.hu/tesztek/2013/06/07/dacia_dokker_bemutato/" id="hyperlink_28e63f25053b33efcd7c3cc166aaa993" target="_blank" title="A Kárpátok Schaffhausene">simán csak hitvány szagú Daciák</a>. Most pedig itt ülök az új Dusterben, mint valami autóbelső-sommelier, és apró szippantásokkal próbálok rájönni, hol éreztem ilyesmit. Valószínűleg sehol, elvégre minden déli lejtő, vulkanikus talaj és mikroklíma más, nem beszélve a különböző évjáratokról. Érzek benne egy nagy adag Škodát, de viccen kívül: valami költséghatékony, barátságos technokrataság húzódik a savgerinc két oldalán. Lényeg, hogy az új Dusternek valahogy bizalomgerjesztő a szaga.</p>
                        <div id="szerkfoto_gallery_19507567" class="miniapp szerkfotogallery full-width">
                        <div id="szerkfoto_gallery_19507567_4393509" class="kep layout_ketharmad">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507567" class="image-link" target="galesz19507567" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507567">
                            <img id="kep19507567" alt="" border="0" src="https://kep.index.hu/1/0/1950/19509/195091/19509197_b789782f9b499fd1a66b10adbe7d0899_wm.jpg" width="554" height="370" data-image_width="554" data-image_height="370" />
                        </a>
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507565" class="image-link" target="galesz19507565" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507565">
                            <img id="kep19507565" alt="" border="0" src="https://kep.index.hu/1/0/1950/19509/195091/19509199_8605e59a0391f90ac1bb15ee5e47c53e_wm.jpg" width="554" height="370" data-image_width="554" data-image_height="370" />
                        </a>
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507557" class="image-link" target="galesz19507557" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507557">
                            <img id="kep19507557" alt="" border="0" src="https://kep.index.hu/1/0/1950/19509/195092/19509223_f7d3535b6247999fa6936fd9767cb1ce_wm.jpg" width="369" height="246" data-image_width="369" data-image_height="246" />
                        </a>
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507547" class="image-link" target="galesz19507547" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507547">
                            <img id="kep19507547" alt="Összkerék csak mély sárban kell, de akkor életet ment" border="0" src="https://kep.index.hu/1/0/1950/19509/195092/19509225_4eeb421c7ebc6bf8a126ad4d656bc5bd_wm.jpg" width="369" height="246" data-image_width="369" data-image_height="246" />
                        </a>
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507569" class="image-link" target="galesz19507569" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507569">
                            <img id="kep19507569" alt="Ülésfűtés 50 ezer - olyan jó a rendes fűtés, hogy be se kapcsoltam " border="0" src="https://kep.index.hu/1/0/1950/19509/195092/19509227_6ca81bc693833eacb79713a74711f83b_wm.jpg" width="369" height="246" data-image_width="369" data-image_height="246" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507567" class="kepala">
                        <span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>És az egész belseje. Hogy mást e mondjak, nem gagyibb, mint a Renegade-é, ami rendben volt. Ha végigklimpírozzuk a beltérminőség skálát, a legmélyebb hang az <em>organikusan szar,</em> ez mondjuk egy <a href="//totalcar.hu/magazin/kozelet/2017/12/04/neha_ugy_felgyujtanam_-_masfel_ev_egy_uj_ladaval/" id="hyperlink_d5cdcafb0a132f22337e13d099ebd698" target="_blank">kortárs Lada Niva</a>. Van aztán a <em>szándékosan elkúrt</em>, amin látszik, hogy konszern-szinten volt itt gondolkodva. Ilyen volt az első Dacia Logan, vagy a mostani Škoda Rapid. Ezután jön az, amire azt szoktuk mondani, <em>olcsó hatású</em>, mely hatást mi más váltaná ki, mint hogy olcsó. Ezek felett jön a stílus, amit a Škoda érez nagyon: tudjuk, hogy olcsó, de azt is, hogy értünk olcsó, mert valahogy intelligensen átgondolt.</p>
                        <div id="szerkfoto_gallery_19507573" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507573_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507573" class="image-link" target="galesz19507573" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507573">
                            <img id="kep19507573" alt="" border="0" src="https://kep.index.hu/1/0/1950/19509/195092/19509233_193b3cbc4975c5fe5ccac1dd19af675e_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507573" class="kepala">
                        <span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>Ez a Duster pedig nagyon úgy van összerakva, ahogy szeretem. A hely passzentos, de pont elég. Az ülés jó, bár hogy mennyire izzasztó ez a kárpit, csak nyáron tudnék nyilatkozni. Pont mire beállítom az ülést, és észreveszem, hogy nem jó a kormány, kiderül, hogy tengelyirányban is állítható. A hátsó ülésen is elférek. Rövid az ülőlap és terepjárósan magas a padló, de hát a tízmillió pluszos nagy kedvencemben, a <a href="https://totalcar.hu/tesztek/2018/01/02/ssangyong_rexton_g4/" id="hyperlink_c17be4b59a4ee4a4fb82864ded4cb93b">SsangYong Rextonban</a> is.</p>
                        <p>A csomagtartó ezek után kicsit meglepett, milyen nagy, mert én afféle kompaktos 360 litert tippeltem volna (A Ceedé 380), de 467/1614. Ezt csökkenthetjük egy pótkerékkel, mint a tesztautóban, 376 literre, nekem így is bőven elég a hely. A pótkerék felára 20 ezer forint, és most komolyan: egy teljes értékű pótkerékkel 2018-ban szinte már be lehet csajozni.</p>
                        <div id="szerkfoto_gallery_19507561" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507561_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507561" class="image-link" target="galesz19507561" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507561">
                            <img id="kep19507561" alt="Erre jó a navi kijelzője: tökéletesen elfér rajta a navigálásra használt telefon " border="0" src="https://kep.index.hu/1/0/1950/19509/195092/19509235_600195666ab7a01f00954bf4d1b357a4_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507561" class="kepala">
                        Erre jó a navi kijelzője: tökéletesen elfér rajta a navigálásra használt telefon<span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>A navi kijelzője rokonszenves bumfordisággal illeszkedik a műszerfalra, és akár véletlen, akár nem, csodálatos, hogy a képernyő tetején lévő árokban tökéletesen megáll a mobiltelefon. Ez az egyetlen érv a navi megvásárlása mellett így 2018-ban, de sok új autóban ennyi sincs. Amúgy a legdrágább Duster 5,2 milliós árában már benne van, illetve +30 ezerért vehetünk még valami térképet, ha jól értem.</p>
                        <p>A váltó előtt van a középkonzolban egy jó kis rakodóhely, ahol megint csak elfér a telefon. Már épp károgni kezdtem, hogy na tessék, odalent má' mé' csak szivargyújtó van, amikor észrevettem, hogy az USB-töltőt a képernyő fölé rakták, mert nyilván a Dacia tervezői sem egy csőszkunyhóban laknak a lápvidéken, és ők is telefonnal navigálnak. Ezt a navi-dolgot lassan el kéne már engedni. Valamin az autógyáraknak is keresni kell, bár nem mindegy, mit találnak ki. Amikor például a szállodaiparban bealkonyult a fizetős pornócsatornáknak, elkezdték pénzért adni az internetet, ami lássuk be, annyira kiakasztó, hogy nem csoda, ma már kevés helyen van ilyen. És a szállodák mégis megvannak.</p>
                        <div id="szerkfoto_gallery_19507555" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507555_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507555" class="image-link" target="galesz19507555" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507555">
                            <img id="kep19507555" alt="" border="0" src="https://kep.index.hu/1/0/1950/19509/195092/19509237_3543b1e5fd7ffec1254edc31d9f306fb_wm.jpg" width="640" height="371" data-image_width="727" data-image_height="422" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507555" class="kepala">
                        <span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>Az igazi, statement-kategóriás beltéri elem a klíma vezérlése. Próbálnám, de nem tudom máshogy értelmezni, mint közepesen geci beszólásként az Audi felé. Heló, srácok, <a href="//totalcar.hu/tesztek/2015/02/11/audi_tt_roadster_2015/" id="hyperlink_ecce5c023c6c1ec2487133625e383d61" target="_blank" title="A férfi szeret durrogatni">szép munka volt a TT</a>, és akkor ezt kapjátok ki: mi egy olyan autóba rakjuk, ami annyiba kerül, mint a motorcsere egy Touaregben. A Dusterre visszatérve már-már koreai szinten egyértelmű módon működik minden, még a telefonpároztatást is rekordidő alatt oldottam meg. Milyen jó, hogy nem a <a href="//totalcar.hu/tesztek/2016/10/31/renault_megane_grandtour_gt_-_2016./" id="hyperlink_1a8878f305baafdafba538b934773737" target="_blank" title="A legnagyobb Renault, amit még emberek vesznek">Renault</a> tabletje van benne! Biztos tud egy csomó dolgot, de valószínűleg egyikre sincs szükségem, hiszen itt a Dusterben egyszer sem vakartam a fejem, hogy de jó lenne ez vagy az. A zene mondjuk szólhatna kicsit szebben, mert ez az elfogadhatóság alsó határát vette célba – pozicionálási szempontból egyébként tökéletesen. Viszont talán jelképes is, hogy épp a hifin éreztetik velünk, hogy legközelebb nézzünk már körül a Renault-konszern drágább polcain is: ha leállítjuk a motort, még szól a zene, ami csak akkor kapcsolódik ki, ha nyitjuk az ajtót.</p>
                        <div id="szerkfoto_gallery_19507543" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507543_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507543" class="image-link" target="galesz19507543" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507543">
                            <img id="kep19507543" alt="Hol van már a fapad-Dacia?" border="0" src="https://kep.index.hu/1/0/1950/19509/195092/19509261_a98e8fa429cb0062cf4834416208a6ca_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507543" class="kepala">
                        Hol van már a fapad-Dacia?<span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>Eddig oké, ez tulajdonképpen drágábbautós beállítás, a Duster hifije viszont nem halkulva hallgat el, hanem ting, és kész. És ezzel a Dacia telibe is találta azt a maximumot, amit még elfogadok, és nem kezdek miatta károgni. Az is feltűnt, hogy a fűtésnek lehet valami villanyos rásegítése; képtelenség, hogy az 1,5 dCi fagypont körül, két perc után már fűtsön. Szinte vérszemet kaptam, és elkezdtem keresgélni a kormányfűtés gombját. Kishaver, túl sokat voltál szabadságon! Dacia, megvan? Az viszont biztos, hogy a kétszer ennyibe kerülő dízel <a href="https://totalcar.hu/tesztek/2017/12/10/renault_koleos_2_0_dci/" id="hyperlink_b7c6504af318c566e22950611c97f040">Renault Koleoshoz</a> képest ez a Duster egy hőerőmű.</p>
                        <div id="szerkfoto_gallery_19507559" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507559_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507559" class="image-link" target="galesz19507559" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507559">
                            <img id="kep19507559" alt="Zongorabillentyű-gombokkal nagyot hibázni nem lehet" border="0" src="https://kep.index.hu/1/0/1950/19509/195092/19509297_c20dcfeb28b84ca813c4dc0e8b1113b7_wm.jpg" width="640" height="367" data-image_width="727" data-image_height="417" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507559" class="kepala">
                        Zongorabillentyű-gombokkal nagyot hibázni nem lehet<span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>Az új Duster az első, amihez már rendelhető automata klíma, 50 ezer forint a felára. Annyiért talán még én is upgrade-elnék, pedig amúgy feleslegesnek tartom, hiszen azt is gyakran kell állítgatni. Érdekesség, hogy a fullfapad Dusterben nincs klíma (elsőkerék, 1,6 szívó benzin), azt valószínűleg olyan földesurakra lőtték be, akik meg szeretnék szívatni az erdészt lady Chatterley folytatólagos töcskölése miatt. Eleve ugye elakad a csávó a sárban összkerék nélkül, aztán meg beül izzadtan, és úgy marad.</p>
                        <div id="szerkfoto_gallery_19507539" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507539_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507539" class="image-link" target="galesz19507539" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507539">
                            <img id="kep19507539" alt="Nehéz lehetett így összesarazni: elég jól burkolt a motortér alja" border="0" src="https://kep.index.hu/1/0/1950/19509/195092/19509239_7c1fd7e082633e0d0fd05b064c9664b9_wm.jpg" width="640" height="376" data-image_width="727" data-image_height="427" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507539" class="kepala">
                        Nehéz lehetett így összesarazni: elég jól burkolt a motortér alja<span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>A 109 lóerős 1,5 dCi nem egy Liu Shaolin Sándor, de rendesen viszi az 1341 kilós autót. Kedvencem a gyári fogyasztási adatsor, mert ilyet még nem láttam: 4,7-4,7-4,8, gondolom, a 4,8 a városi. Kapaszkodjanak: így télen, nem garázsból indulva is megállt 6 liter alatt, országúton meg lement 5,2-re. A kiadási oldalon csak a rengeteg kapcsolgatás a váltóval áll. Gyorsan megnéztem a legutóbbi tesztjeim <a href="https://totalcar.hu/24ora/?profil=winkler_robert" id="hyperlink_a391e777b36b83a3d7b367550f1a9f44">listáját</a>: tényleg nem sok kézi váltós autóval találkoztam az utóbbi időben. Otthon is csak egy automata meg egy elektromos van. Úgyhogy régen volt, de mintha nem így ment volna a dolog, hogy 50-es tempó körül az autó már zokog az ötödik fokozatért; majdnem annyit kell nyomkodni a kupungot, mintha pedálos Moszkvicsot vezetnénk.</p>
                        <div id="szerkfoto_gallery_19507553" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507553_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507553" class="image-link" target="galesz19507553" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507553">
                            <img id="kep19507553" alt="" border="0" src="https://kep.index.hu/1/0/1950/19509/195092/19509255_9b05daaf1669ab93652166f7763a535e_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507553" class="kepala">
                        <span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>A futómű olyan, hogy csak annyit lehet rajta vitatkozni, mint bármi máson. Biztos van, aki keményebben szereti, meg olyan is, aki kényelmesebben. Nekem speciel így pont megfelel, de az igazi teszt az volt, amikor egy vasúti átjárót, ahol mindenki lépésben gurul át, célba vettem 50-nel. És nem történt semmi: nem koppant, nem ütött fel. Semmi érdekeset nem csinált, egyszerűen csak mentünk tovább. Nagyszerű dolog a sok varázsszőnyeg-futómű, akár Mercedes, akár Citroën, de amíg hagyományos, buta elemekből (elöl-hátul MacPherson, hátul több lengőkarral) ilyeneket tud az autógyártás, az azért nem rossz.</p>
                        <div class="keretes keretes_szeles">
                        <h3>Reklámzene-facelift</h3>
                        <p>Az első Duster frissítésekor jelent meg a Queen dalszövegét átíró Duster-reklám. A basszusgitáros John Deacon írt néhány ilyen basszusorientált diszkódalt, a legjobb talán az Another one bites the dust. Ezt írták át Another one drives the Duster-re.</p>
                        <div id="video_0932" class="miniapp video">
                                <div class="yt-video-container">
                                    <iframe width="640" height="360" data-original="https://www.youtube.com/embed/lonMbbMUliU/?wmode=opaque" class="lazy iframe-lazy-placeholder icon-embed" scrolling="no" frameborder="0" allowfullscreen></iframe>
                                </div>
                        </div>
                        <p>Új Duster, új reklámzene: most a Ghostbustersből lett Go Duster.</p>
                        <div id="video_0933" class="miniapp video">
                                <div class="yt-video-container">
                                    <iframe width="640" height="360" src="https://www.youtube.com/embed/uyqicNfiOsE/?wmode=opaque" scrolling="no" frameborder="0" allowfullscreen></iframe>
                                </div>
                        </div>
                         
                        <p>Hogy mi jöhet a Duster következő generációjához? Érdemes már most gondolkodni. Az én ajánlatom egyelőre a Sodomy and Dust(er) egy német klasszikustól, egyenesen a Ruhr-vidékről. Egykor együtt dolgoztak a bányában a rajongókkal, mára szépen kinőtték magukat.</p>
                        <div id="video_0934" class="miniapp video">
                                <div class="yt-video-container">
                                    <iframe width="640" height="360" src="https://www.youtube.com/embed/eW0ZB7HdhsY/?wmode=opaque" scrolling="no" frameborder="0" allowfullscreen></iframe>
                                </div>
                        </div>
                         
                        <p><span> </span></p>
                        </div>
                        <p>200 ezer forint a 4x4 felára. Ez egy ötmilliós autónál annyira jelentéktelen különbség, hogy bár ellenzem a <em>ha kell, ha nem</em>-összkerékvásárlást, itt már csak legyintenék rá egyet. Szempont lehet még, hogy az összkerékhajtás plusz súlyának cipelése (141 kg) növeli a fogyasztást, de ha egyszer a városi fogyasztásom így fagypont körül 6 liter, akkor hová spóroljak a súlyon? :DD Úgy képzeltem, a Vitara és a Duster nem igazán vetélytársak, inkább két motorváltozat, mint két típus. Akinek benzines kompakt SUV kell, Vitarát vesz, akinek dízel, Dustert. De nem: a Duster-eladások Magyarországon 60%-ban benzinesek. Meg persze a Vitara egy jó kategóriával kisebb is, bő 16 centi a különbség hosszban és tengelytávban is.</p>
                        <div id="szerkfoto_gallery_19507575" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507575_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507575" class="image-link" target="galesz19507575" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507575">
                            <img id="kep19507575" alt="Van hely a hátsó ülésen is, bár terepjárósan magas a padló és rövid az ülőlap" border="0" src="https://kep.index.hu/1/0/1950/19509/195093/19509313_a5b289738284ae6fe6f761a4951248b8_wm.jpg" width="640" height="494" data-image_width="727" data-image_height="561" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507575" class="kepala">
                        Van hely a hátsó ülésen is, bár terepjárósan magas a padló és rövid az ülőlap<span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>Az én Dusteremben mindenképpen lenne metálfény 125 ezerért, hiszen ha évekig együtt élünk, legyen már jó ránézni. Az 50 ezres automata klímát passzolnám, a 75 ezres kulcsnélküli bejutás ellenben kéne. A körkamera 75 ezerért nem kéne, mert tükör- és parkradarhívő vagyok. Az ülésfűtést 50-ért passzolnám, de csak mert olyan jó a fűtés. A vonóhorog-gumitálca csomag sem kéne 120-ért, de csak mert nem vontatok, és nem hurcolászok vérző vaddisznótetemeket. Így lenne egy 5,4 milliós Dusterem, szemben az 5,75 milliós tesztautóval, amibe szépen beleraktak mindent, hogy ki lehessen próbálni. Ennél drágább Dacia talán nem is lehet, ez a Dacia Air Force One, illene is adni hozzá egy Ceausescu-alakú kulcstartót.</p>
                        <div id="szerkfoto_gallery_19507585" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507585_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507585" class="image-link" target="galesz19507585" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507585">
                            <img id="kep19507585" alt="Rendes pótkerék 25 ezer forint" border="0" src="https://kep.index.hu/1/0/1950/19509/195093/19509329_09e6e617ca1f009ea25b4bb2e8e451c2_wm.jpg" width="640" height="359" data-image_width="727" data-image_height="408" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507585" class="kepala">
                        Rendes pótkerék 25 ezer forint<span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>
                        <p>A piac egyik legjobb vétele és legjobb autója egyben. Nem jó persze mindenre; ha hetente le kell nyomni egy külföldi túrát, arra egy nagyobb szedán, vagy hagyományos kompakt sokkal alkalmasabb. Igaz, ennyiért nem sok mindent kapunk, de mondjuk 5,5 millióból elég jó Ceedet lehet specifikálni. Ha nagyrészt városi üzemben használjuk, 20-30 százaléknyi országjárással, esetleg az átlagosnál is trágyább magyar utakon, plusz még néha szállítani is kell, a Dusternél jobb családi autót nehezen találni.</p>
                        <div id="szerkfoto_gallery_19507511" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_19507511_4393509" class="kep kep_szeles">
                        <a href="//galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/?currpic=19507511" class="image-link" target="galesz19507511" data-contentid="4393347" data-js-galeria-url="http://galeria.totalcar.hu/tesztek/2018/02/24/dacia_duster_15_dci_-_2018/" data-js-galeria-open-with="19507511">
                            <img id="kep19507511" alt="A hivatalos fogyasztási adatait országúton és vegyesben (4,7/4,8) majdnem hozza is" border="0" src="https://kep.index.hu/1/0/1950/19509/195092/19509241_5e04383653476198ebe98500decdf253_wm.jpg" width="640" height="361" data-image_width="727" data-image_height="410" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">40</span>        </div>
                        </a>
                        <div id="kepala_19507511" class="kepala">
                        A hivatalos fogyasztási adatait országúton és vegyesben (4,7/4,8) majdnem hozza is<span class="gallery_title newline">Galéria: Dacia Duster 1,5 dCi - 2018.</span></div>
                        </div>
                        </div>

            <div class="social-stripe cikk-bottom-box">
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Totalcar%20-%20Mindig%20is%20a%20form%C3%A1j%C3%A1%C3%A9rt%20vett%C3%BCk&amp;body=https://totalcar.hu/tesztek/2018/03/12/dacia_duster_15dci/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=Mindig+is+a+form%C3%A1j%C3%A1%C3%A9rt+vett%C3%BCk&amp;url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F&amp;name=Mindig+is+a+form%C3%A1j%C3%A1%C3%A9rt+vett%C3%BCk&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ftotalcar.hu%2F%22%3ETotalcar%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://totalcar.hu/tesztek/2018/03/12/dacia_duster_15dci/" class="" />
            </div>
        </div>
</div>
            </div>
            <div class="cikk-bottom-text-ad">
<div class="hirdetes prcikk"><div data-zone="2110711" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(2110711);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2110711);
                                                </script></div>
</div>            </div>
        <div class="box tc-rating ertekeles-box-0">
            <h3 class="box-title-container">
                <span class="title">Totalcar értékelés - Dacia Duster Prestige 1.5 dCi 4x4 - 2018</span>
            </h3>
            <div class="content padding">
                <div class="content-container">
                    <div class="circlebar">
                        <div class="circlebar-container">
                            <div class="circlebar-circles">
                                <svg perserveaspectratio="xMinYMid">
                                    <g class="bg-circle-container"></g>
                                    <g class="circles-container"></g>
                                </svg>
                            </div>
                            <div class="circlebar-circle-value"></div>
                            <div class="circlebar-circle-label"></div>
                        </div>
                    </div>

                    <div class="details">
                        <p>
                            Ha tudsz valamit, ami ellene szól, írd meg nyugodtan, én nem igazán találtam semmit. Viszont pluszpontként számítottam be, hogy még ránézni is jó.                        </p>
                    </div>
                </div>
            </div>
        </div>

        <script>
            var tcrating = new CircleBar({
                'container': '.ertekeles-box-0',
                'circles': [
                    {
                        color: '#ffffff',
                        value: 90                    }
                ]
            });
        </script>
            </div>
    </div>
<div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="sitetotalcar_header">
            <a href="https://totalcar.hu/">Az oldalról ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="sitetotalcar"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="tc_cikk_lista" data-slicer="imagesFront">
        <div id="sitetotalcarFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="1899970" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1899970);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1899970);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div class="joautok-iframe-wrapper">
    <iframe src="https://joautok.hu/hirdetesajanlo?brand=Dacia&model=Duster&yearMin=2018&limit=1"></iframe>
</div>
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://velvet.hu/assets/static/ajanlok/velvet.html?rovat=totalcar_tesztek" height="270"></iframe>
                <iframe class="lazy" data-original="https://index.hu/assets/static/ajanlok/index.html?rovat=totalcar_tesztek" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9427"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
<div data-zone="4492022" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["programmatic_medium_rectangle"] = window.zones["programmatic_medium_rectangle"] || [];
                                                    window.zones["programmatic_medium_rectangle"].push(4492022);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4492022);
                                                </script></div>
    </div>

<iframe src="https://www.napi.hu/partnerbox/totalcar" width="100%" height="300"></iframe>

<div class="m-otthonterkep-ajanlo" id="otthonterkep_scarab_box_article_page">
<script type="text/javascript">
var ScarabQueue = ScarabQueue || [];
(function(id) {
  if (document.getElementById(id)) return;
  var js = document.createElement('script'); js.id = id;
  js.src = '//cdn.scarabresearch.com/js/16A64901EB2DD3C3/scarab-v2.js';
  var fs = document.getElementsByTagName('script')[0];
  fs.parentNode.insertBefore(js, fs);
})('scarab-js-api');
</script>
    <a href="http://otthonterkep.hu/?utm_source=totalcar&amp;utm_medium=cikk_totalcar&amp;utm_campaign=ajanlo_banner_Gr" target="_blank" class="m-otthonterkep-ajanlo_header"></a>

<div id="personal-recs"></div>

<script type="text/html" id="personal-template">
<![CDATA[
{{ if (SC.page.products.length) { }}
    {{ for (var i=0; i < SC.page.products.length; i++) { }}
      {{ var p = SC.page.products[i];  }}

    <ul class="m-otthonterkep-ajanlo_card"  data-scarabitem="{{= p.id }}">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="{{= p.link }}?utm_source=totalcar&amp;utm_medium=cikk_totalcar&amp;utm_campaign=ajanlo_banner_Gr&sc_feature={{= SC.recommender.f}}" target="_blank"> {{= p.c_city }}, {{= p.c_district ? p.c_district : "" }} {{= p.c_address ? p.c_address : "cím nincs megadva" }}</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="{{= p.link }}?utm_source=totalcar&amp;utm_medium=cikk_totalcar&amp;utm_campaign=ajanlo_banner_Gr&sc_feature={{= SC.recommender.f}}" style="background-image: url({{= p.image }});" target="_blank" title="{{= p.title }}"></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">{{=p.c_floorspace}}&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">{{=p.c_rooms}}	&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">{{= p.category.indexOf("Eladó") != -1 ? "Vételár" : "Kiadó" }} </span>
                <span class="m-otthonterkep-ajanlo_card_data_value">{{= p.price > 1000000 ? (Math.round(p.price/100)*1/10000).toFixed(2) +" M" : p.price }} Ft</span>
            </span>
        </li>
    </ul>
    {{ } }}
</div>
{{ } }}
]]>
</script>
<script>
ScarabQueue.push(['availabilityZone', 'star']);
ScarabQueue.push(['recommend', {
    logic: 'PERSONAL',
    containerId: 'personal-recs',
    templateId: 'personal-template',
    limit: '2',
}]);
ScarabQueue.push(['go']);
</script>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/impresszum">Impresszum</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="http://cemp.blog.hu/">Médiaajánlat</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/adatvedelem">Adatvédelem</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/copyright">Copyright</a></li>
            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/uzenetkuldes">Üzenetküldés</a></li>
            <li class="m-page-footer_container_list_item positionRight"><a class="m-page-footer_container_list_item_link" href="https://totalcar.hu/magazin/2012/09/06/letoltendo/">Letöltendők</a></li>
        </ul>

        <p class="m-page-footer_container_copy">&copy; 2000-2018 TotalCar.hu Kft.</p>

        <div class="m-page-footer_container_logo">
            <a class="m-page-footer_container_logo_link" href="https://totalcar.hu/">
                <svg viewBox="0 0 215 37" class="m-page-footer_container_logo_link_image">
                    <path class="m-page-footer_container_logo_link_image_path-1" d="M213.9 5.3l-15.6 28.4c-1.8 3.2-2.5 3.3-5.7 3.3H4.7c-6.5-.3-4.7-4.3-3.5-6.6L16 3.3C17.4.6 18.5 0 21.7 0h187.6c4.3 0 7.3.3 4.6 5.3z"/>
                    <path class="m-page-footer_container_logo_link_image_path-2" d="M195.7 30.7c-1.7 2.9-3 3-6 3H10.4c-6.8 0-5.2-2.7-3.5-6L18.7 6.2c1.4-2.4 3-3 6-3H204c5.1-.1 7.3-.5 4.1 4.8l-12.4 22.7z"/>
                    <path class="m-page-footer_container_logo_link_image_path-3" d="M79.3 23.7h-7.9c-2 0-3.1 0-3.3-.1-.1-.1-.1-.2 0-.3l3.2-6h4.6l1.1-2.1h-4.6l1.8-3.2h-5l-1.8 3.3H45.8c-3.7 0-5.9.7-6.6 2.1l-3.5 6.4h-7.6c-2 0-3.1 0-3.3-.1-.1-.1-.1-.2 0-.3l3.2-6h4.6l1.1-2.1h-4.6l1.8-3.2h-5l-1.8 3.2h-4.4l-1.1 2.1H23l-3.4 6.3c-.2.4-.2.8-.1 1.1.4.8 2 1.1 4.8 1.1h24.1c3.7 0 5.9-.6 6.6-2l3.4-6.5h7.8l-3.3 6.2c-.2.4-.2.8-.1 1.1.4.8 2 1.1 4.8 1.1h61.9l-3.1-2.1h-14.5l7.4-13.8h-9l-1.1 2h4l-6.3 11.7h-8.3l3.1-5.8c.1-.3.2-.6.2-.8 0-1.3-1.9-1.9-5.7-1.9H90c-2.7 0-4.6.4-5.8 1.2-.3.2-.5.4-.7.6-.6.9-.6.8-.9 1.3h4.9c.5-.9.5-.6.5-.7.3-.3 1.1-.4 2.4-.4H96.1c.6 0 .9.2.7.4l-1 1.8H87c-3.4 0-5.6.6-6.5 1.7l-1.2 2.7zm-25.9-6l-2.9 5.4c-.2.4-.7.6-1.4.6h-6.5c-.9 0-1.5-.1-1.8-.1-.1 0-.1-.1 0-.3l2.9-5.4c.1-.2.2-.2.3-.3.3-.3 1.1-.4 2.4-.4h6.2c.7.1 1 .3.8.5zm40.3 5.8h-6.5c-1.6 0-2.4-.2-2.4-.7 0-.1.1-.3.2-.6l.2-.4s.3-.4.4-.5c.3-.3 1.3-.5 2.8-.5h6.7l-1.4 2.7z"/>
                    <path class="m-page-footer_container_logo_link_image_path-4" d="M181 25.8l3.7-6.9 4.9-1.5c.3-.1.5-.1.6 0 .1 0 .1.1 0 .3l-.3.6h4.9l.4-.8c.1-.3.2-.5.2-.7 0-.6-.5-1.1-1.6-1.4-.7-.2-1.5-.3-2.3-.3-.3 0-.5 0-.8.1l-5 1.5.7-1.6h-4.7l-4.5 8.7h-9.3L171 18c.1-.3.2-.6.2-.8 0-1.3-1.9-1.9-5.7-1.9h-6.1c-2.7 0-4.6.4-5.8 1.2-.3.2-.5.4-.7.6-.6.8-.6.9-.9 1.4h4.9c.5-.8.4-.6.5-.7.3-.3 1.1-.4 2.4-.4H165.5c.6 0 .9.2.7.4l-1 1.9h-8.8c-3.4 0-5.6.6-6.5 1.7l-1.4 2.6h-17.9c-.7 0-1.3-.1-1.7-.2-.1-.1-.2-.2-.1-.3l2.9-5.6c.3-.5 1.2-.7 2.7-.7h5.4c.6 0 .9.2.7.4l-.4.8h4.7l.4-.6c.1-.3.2-.6.2-.8 0-1.3-1.9-1.9-5.7-1.9h-5.9c-3.7 0-5.9.7-6.6 2l-3.4 6.5c-.1.3-.2.5-.2.7 0 .5-.2 1.5 4.7 1.6l52.7-.1zm-18-2.3h-6.5c-1.6 0-2.4-.2-2.4-.7 0-.1.1-.3.2-.6l.2-.4s.3-.4.4-.5c.3-.3 1.3-.5 2.8-.5h6.7l-1.4 2.7z"/>
                </svg>
            </a>
        </div>
    </div>
</footer>
<script type="text/template" data-js-galeria-template="halfpage">
<div class="m-galeria_halfpage">
</div>
</script>
<div class="m-galeria" data-js-galeria-container style="display:none;" >
    <div class="m-galeria_image-content" data-js-galeria-image-content>
        <ul class="m-galeria_image-content_slider" data-js-galeria-image-content-slider></ul>

        <div class="m-galeria_image-content_pager_previous lr_cntrl" data-js-galeria-control-navigate="left">
            <button class="m-galeria_image-content_pager_previous_button lr_cntrl" data-js-galeria-control-navigate="left" type="button">
                <span class="m-galeria_image-content_pager_wrapper">
                    <svg class="m-galeria_image-content_pager_wrapper_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 32"><path d="M14 10l-4-4-10 10 10 10 4-4-6-6 6-6z"></path></svg>
                </span>
            </button>
        </div>
        <div class="m-galeria_image-content_pager_next lr_cntrl" data-js-galeria-control-navigate="right">
            <button class="m-galeria_image-content_pager_next_button lr_cntrl" data-js-galeria-control-navigate="right" type="button">
                <span class="m-galeria_image-content_pager_wrapper">
                    <svg class="m-galeria_image-content_pager_wrapper_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 32"><path d="M4 6l-4 4 6 6-6 6 4 4 10-10-10-10z"></path></svg>
                </span>
            </button>
        </div>
    </div>

    <div class="m-galeria_exit-fullscreen">
        <button class="m-galeria_exit-fullscreen_button" type="button" data-js-galeria-sidebar-control="fullscreen">
            <span class="m-galeria_exit-fullscreen_button_wrapper">
                <svg class="m-galeria_exit-fullscreen_button_wrapper_icon-fullscreen" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                    <path d="M14 18v13l-5-5-6 6-3-3 6-6-5-5zM32 3l-6 6 5 5h-13v-13l5 5 6-6z"></path>
                </svg>
            </span>
        </button>
    </div>

    <div class="m-galeria_sidebar">
        <div class="m-galeria_sidebar_mobile-header">
            <span class="m-galeria_sidebar_mobile-header_counter">
                <svg class="m-galeria_sidebar_mobile-header_counter_icon-gallery" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 32"><path d="M34 4h-2v-2c0-1.1-0.9-2-2-2h-28c-1.1 0-2 0.9-2 2v24c0 1.1 0.9 2 2 2h2v2c0 1.1 0.9 2 2 2h28c1.1 0 2-0.9 2-2v-24c0-1.1-0.9-2-2-2zM4 6v20h-1.996c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v1.996h-24c-1.1 0-2 0.9-2 2v0zM34 29.996c-0.001 0.001-0.002 0.003-0.004 0.004h-27.993c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v23.993z"></path><path d="M30 11c0 1.657-1.343 3-3 3s-3-1.343-3-3 1.343-3 3-3 3 1.343 3 3z"></path><path d="M32 28h-24v-4l7-12 8 10h2l7-6z"></path></svg>
                <span class="m-galeria_sidebar_mobile-header_counter_label" data-js-galeria-sidebar-counter></span>
            </span>
            <span class="m-galeria_sidebar_mobile-header_controls">
                <button class="m-galeria_sidebar_mobile-header_controls_button" type="button" data-js-galeria-sidebar-control="close">
                    <span class="m-galeria_sidebar_mobile-header_controls_button_wrapper">
                        <svg class="m-galeria_sidebar_mobile-header_controls_button_wrapper_icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path></svg>
                    </span>
                </button>
            </span>
        </div>

        <div class="m-galeria_sidebar_controls">
            <div class="m-galeria_sidebar_controls_buttons">
                <button class="m-galeria_sidebar_controls_buttons_button m-galeria_sidebar_controls_buttons_button_fullscreen" type="button" data-js-galeria-sidebar-control="fullscreen">
                    <span class="m-galeria_sidebar_controls_buttons_button_wrapper">
                        <svg class="m-galeria_sidebar_controls_buttons_button_wrapper_icon-fullscreen" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                            <path d="M32 0v13l-5-5-6 6-3-3 6-6-5-5zM14 21l-6 6 5 5h-13v-13l5 5 6-6z"></path>
                        </svg>
                    </span>
                </button>
                <button class="m-galeria_sidebar_controls_buttons_button m-galeria_sidebar_controls_buttons_button_close" data-js-galeria-sidebar-control="close" type="button">
                    <span class="m-galeria_sidebar_controls_buttons_button_wrapper">
                        <svg class="m-galeria_sidebar_controls_buttons_button_wrapper_icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path></svg>
                    </span>
                </button>
            </div>
        </div>

        <div class="m-galeria_sidebar_progress">
            <progress class="m-galeria_sidebar_progress_bar" data-js-galeria-sidebar-progress max="5" value="1"></progress>
            <div class="m-galeria_sidebar_progress_counter">
                <svg class="m-galeria_sidebar_progress_counter_icon-gallery" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 32"><path d="M34 4h-2v-2c0-1.1-0.9-2-2-2h-28c-1.1 0-2 0.9-2 2v24c0 1.1 0.9 2 2 2h2v2c0 1.1 0.9 2 2 2h28c1.1 0 2-0.9 2-2v-24c0-1.1-0.9-2-2-2zM4 6v20h-1.996c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v1.996h-24c-1.1 0-2 0.9-2 2v0zM34 29.996c-0.001 0.001-0.002 0.003-0.004 0.004h-27.993c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v23.993z"></path><path d="M30 11c0 1.657-1.343 3-3 3s-3-1.343-3-3 1.343-3 3-3 3 1.343 3 3z"></path><path d="M32 28h-24v-4l7-12 8 10h2l7-6z"></path></svg>
                <span class="m-galeria_sidebar_progress_counter_label" data-js-galeria-sidebar-counter></span>
            </div>
        </div>

        <div class="m-galeria_sidebar_caption" data-js-galeria-sidebar-caption-container></div>

        <div class="m-galeria_sidebar_bottom">
            <span class="m-galeria_sidebar_bottom_title" data-js-galeria-sidebar-title-container></span>

            <div class="m-galeria_sidebar_bottom_share">
                <span class="m-galeria_sidebar_bottom_share_title">
                    <svg class="m-galeria_sidebar_bottom_share_title_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M27 22c-1.411 0-2.685 0.586-3.594 1.526l-13.469-6.734c0.041-0.258 0.063-0.522 0.063-0.791s-0.022-0.534-0.063-0.791l13.469-6.734c0.909 0.94 2.183 1.526 3.594 1.526 2.761 0 5-2.239 5-5s-2.239-5-5-5-5 2.239-5 5c0 0.269 0.022 0.534 0.063 0.791l-13.469 6.734c-0.909-0.94-2.183-1.526-3.594-1.526-2.761 0-5 2.239-5 5s2.239 5 5 5c1.411 0 2.685-0.586 3.594-1.526l13.469 6.734c-0.041 0.258-0.063 0.522-0.063 0.791 0 2.761 2.239 5 5 5s5-2.239 5-5c0-2.761-2.239-5-5-5z"></path></svg>
                    <span class="m-galeria_sidebar_bottom_share_title_label">Cikk megosztása</span>
                </span>
                <div class="m-galeria_sidebar_bottom_share_icons" data-js-galeria-sidebar-share-container></div>
            </div>
        </div>
    </div>
    <div data-js-galeria-korhatar-container></div>
    <div data-js-galeria-halfpage-container></div>
</div>
<script>
_.templateSettings = {
    evaluate    : /<#([\s\S]+?)#>/g,
    interpolate : /<#=([\s\S]+?)#>/g,
    escape      : /<#-([\s\S]+?)#>/g
};

</script>

<script type="text/template" data-js-galeria-template="image-slide">
<li class="m-galeria_image-content_slider_slide" data-js-galeria-image-id="<#= id #>" data-js-galeria-slide-index="<#= index #>">
  <figure class="m-galeria_image-content_slider_slide_container">
      <img class="m-galeria-content-slider-slide-content-item m-galeria_image-content_slider_slide_container_image swiper-lazy" data-src="<#= src #>" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-js-galeria-image data-srcset="<#= srcset #>" data-sizes="<#= sizes #>" alt="" />
      <!-- ez kell IE-nek. data-src="<#= src #>"  -->
    <figcaption class="m-galeria_image-content_slider_slide_container_caption">
      <p class="m-galeria_image-content_slider_slide_container_caption_text">
        <#= text #>
      </p>
      <cite class="m-galeria_image-content_slider_slide_container_caption_credits">
          <#= info #>
      </cite>
    </figcaption>
  </figure>
  <#= korhatar #>
</li>
</script>


<script type="text/template" data-js-galeria-template="lead">
<li class="m-galeria_image-content_slider_slide">
    <div class="m-galeria_image-content_slider_slide_container">
        <div class="m-galeria_image-content_slider_slide_container_description">
            <h3 class="m-galeria_image-content_slider_slide_container_description_title"><#= title #></h3>
            <div class="m-galeria_image-content_slider_slide_container_description_text"><#= text #></div>
        </div>
    </div>
</li>
</script>


<script type="text/template" data-js-galeria-template="korhatar">
  <div class="m-warning-layer isLayer" data-js-galeria-korhatar>
      <span class="m-warning-layer_age">
          <span class="m-warning-layer_age_number">18</span>
      </span>
      <div class="m-warning-layer_disclaimer">
          <h4 class="m-warning-layer_disclaimer_title">Figyelem!</h4>
            <# if(text) { print('<p class="m-warning-layer_disclaimer_text">' + text + '</p>'); } #>
            <p class="m-warning-layer_disclaimer_text">
                Az ön által letölteni kívánt tartalom olyan elemeket tartalmaz, amelyek Mttv. által rögzített besorolás szerinti &#8548;. vagy &#8549;. kategóriába tartoznak, és a kiskorúakra káros hatással lehetnek. Ha szeretné, hogy az ilyen tartalmakhoz kiskorú ne férhessen hozzá, használjon <a href="http://dex.hu/x.php?id=18szuro&amp;url=http%3A%2F%2Fmte.hu%2Fgyerekzar%2Fgyerekzar_minisite.html" target="_blank" class="m-warning-layer_disclaimer_text_link">szűrőprogramot</a>!
            </p>
            <button class="m-warning-layer_disclaimer_button" data-js-galeria-korhatar-button="ok" type="button">
                <span class="m-warning-layer_disclaimer_button_label">Megértettem</span>
            </button>
        </div>
    </div>
</script>


<script type="text/template" data-js-galeria-template="related">
    <a href="<#= url #>" class="m-galeria_sidebar_bottom_title_link"><#= title #></a>
</script>


<script type="text/template" data-js-galeria-template="title">
    <span class="m-galeria_sidebar_bottom_title_text"><#= title #></span>
</script>


<script type="text/template" data-js-galeria-template="share">
    <ul class="m-galeria_sidebar_bottom_share_list">

        <li class="m-galeria_sidebar_bottom_share_list_item">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" class="m-galeria_sidebar_bottom_share_list_item_link iconFacebook">
                <svg class="m-galeria_sidebar_bottom_share_list_item_link_icon" viewbox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
            </a>
        </li>
        <li class="m-galeria_sidebar_bottom_share_list_item">
            <a href="http://twitter.com/share?lang=hu&amp;text=Mindig+is+a+form%C3%A1j%C3%A1%C3%A9rt+vett%C3%BCk&amp;url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" class="m-galeria_sidebar_bottom_share_list_item_link iconTwitter">
                <svg class="m-galeria_sidebar_bottom_share_list_item_link_icon" viewbox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
            </a>
        </li>
        <li class="m-galeria_sidebar_bottom_share_list_item">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F&amp;name=Mindig+is+a+form%C3%A1j%C3%A1%C3%A9rt+vett%C3%BCk&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ftotalcar.hu%2F%22%3ETotalcar%3C%2Fa%3E%29" class="m-galeria_sidebar_bottom_share_list_item_link iconTumblr">
                <svg class="m-galeria_sidebar_bottom_share_list_item_link_icon" viewbox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
            </a>
        </li>
        <li class="m-galeria_sidebar_bottom_share_list_item">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Ftotalcar.hu%2Ftesztek%2F2018%2F03%2F12%2Fdacia_duster_15dci%2F" class="m-galeria_sidebar_bottom_share_list_item_link iconGooglePlus">
                <svg class="m-galeria_sidebar_bottom_share_list_item_link_icon" viewbox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
            </a>
        </li>
    </ul>
</script>


<script type="text/template" data-js-galeria-template="caption">
<div class="m-galeria_sidebar_caption_text">
    <#= text #>
</div>

<div class="m-galeria_sidebar_caption_credits"><#= credits #></div>
</script>

    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('.RpKiGcBa4eU6QuMJhwj5LbuTKOkwJ.tu19Lup0RWCL.g7'); <!-- Tesztek -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
</body>
</html>
